Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Sharan essence ne démarre pas

 

Mécanique / Électronique : richardp, svejk62 et 81 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Sharan essence ne démarre pas

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
guillaume3774
  1. Posté le 26/12/2017 à 17:18:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je fait un peut de mécanique et je suis devant un problème, ma sœur a un Volkswagen Sharan de 2001, 2.0 essence moteur ATM automatique (boite tiptronic).

Voila le problème, cette été, la voiture c'est mis a "pétrouyé" (on dirais qu'elle tourne sur 3 pates), avec le voyant moteur qui est allumé. Le mécano lui a dit que c'était du au carburant (sans plomb 95), je lui ai changer les bougies en NGK, il y a eu du mieux mais c'était pas top, le voyant resté allumé.
Le problème est, que ma soeur a continué a roulé comme sa, jusqu’au jour fatidique, la voiture a démarré le matin mais le soir au moment de partir, la voiture ne veut plus rien.

Alors, sur le véhicule, ce que j'ai effectué:
-Bougie neuves (les 4)
-Bobine neuve (sans le calculateur qui est fixé dessus), mais ça na rien changé !
-Contacteur de neiman neuf
-Boite d'alimentation de la batterie neuve (car un fils avais tout fait fondre).

Le symptôme premier est que je n'est pas de jus qui arrive à la prise du solénoïde, mais si je fait démarré le véhicule en "direct", elle démarre. Autres symptôme, le moteur d'essuie-glace a commencé a déconner et ne fonctionne plus, il "fonctionne" même le commodo coupé (on vois le moteur s'actionnée, sans fonctionné), les fusibles sont tous bon, et les relais on l'air bon au niveau des soudures, je n'est pas de relais 30 ou 109. Un défaut du contacteur de frein (niveau du mastervaque) serais en defaut mais d'après un mécano, sa ne viendrais pas de la parce qu'elle démarre en direct)

Je pense avoir fait le tours, j'espère que vous pourrais m'aider car je sèche vraiment, je vais essayé de faire enlevé les default et voir si en "direct la voiture ressort des defauts.

Bonne soirée a tous et bonne fêtes a vous !!
Message cité 1 fois
Sujets relatif
Ça roule
Profil : Grand Secouriste Bienveillant 2018
lucky-luke-gti
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 26/12/2017 à 22:43:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie Volkswagen vers la catégorie Mécanique / Électronique par lucky luke gti


---------------
Référencement pour Les jeux de FA
Référencement pour Les concours de FA
Référencement pour Les pronostics de FA
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès argent messages
  1. Posté le 27/12/2017 à 00:24:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Guillaume3774 a écrit :

Bonjour, je fait un peut de mécanique et je suis devant un problème, ma sœur a un Volkswagen Sharan de 2001, 2.0 essence moteur ATM automatique (boite tiptronic).

Voila le problème, cette été, la voiture c'est mis a "pétrouyé" (on dirais qu'elle tourne sur 3 pates), avec le voyant moteur qui est allumé. Le mécano lui a dit que c'était du au carburant (sans plomb 95), je lui ai changer les bougies en NGK, il y a eu du mieux mais c'était pas top, le voyant resté allumé.
Le problème est, que ma soeur a continué a roulé comme sa, jusqu’au jour fatidique, la voiture a démarré le matin mais le soir au moment de partir, la voiture ne veut plus rien.

Alors, sur le véhicule, ce que j'ai effectué:
-Bougie neuves (les 4)
-Bobine neuve (sans le calculateur qui est fixé dessus), mais ça na rien changé !
-Contacteur de neiman neuf
-Boite d'alimentation de la batterie neuve (car un fils avais tout fait fondre).

Le symptôme premier est que je n'est pas de jus qui arrive à la prise du solénoïde, mais si je fait démarré le véhicule en "direct", elle démarre. Autres symptôme, le moteur d'essuie-glace a commencé a déconner et ne fonctionne plus, il "fonctionne" même le commodo coupé (on vois le moteur s'actionnée, sans fonctionné), les fusibles sont tous bon, et les relais on l'air bon au niveau des soudures, je n'est pas de relais 30 ou 109. Un défaut du contacteur de frein (niveau du mastervaque) serais en defaut mais d'après un mécano, sa ne viendrais pas de la parce qu'elle démarre en direct)

Je pense avoir fait le tours, j'espère que vous pourrais m'aider car je sèche vraiment, je vais essayé de faire enlevé les default et voir si en "direct la voiture ressort des defauts.

Bonne soirée a tous et bonne fêtes a vous !!
Afficher plus
Afficher moins


Bonjour, tu as essayé avec le double de clé ?? car l'antidémarrage bloque le démarreur et en principe le fonctionnement moteur mais sait on jamais.
Les fusibles n'auraient pas été déplacés et mélangés ??
Pour le moteur d'essuie glace il peut y avoir un grippage des paliers


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 09:13:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Distrait50000, on a essayé avec les deux clé mais aucun changement, pense tu que les deux clé peuvent s'être désynchronisé ?

Connaîtrais-tu le schéma du système électrique de ce véhicule, est ce que sa passe par un relais ou autres? et pense tu que le problème de capteur de frein sur le maître cylindre de frein, pourrais empêché le démarrage?

Merci pour ta réponse !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 11:46:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

"-Bobine neuve (sans le calculateur qui est fixé dessus), mais ça na rien changé !"
Comme as-tu pu séparer le module de puissance de la bobine ?
Tu as vérifié si tu avais des étincelles ?

De toute manière, si tu démarres en lançant le démarreur à la main, c'est que l'allumage est OK, l'antidémarrage aussi.

C'est le relais de lancement du démarreur qui est HS ou pas alimenté, je sais qu'il est spécifique aux boites auto.
Faut que je retrouve; je pense qu'il est dans une boite noire étanche dans le compartiment moteur.

Regarde si tu n'as as un relais 150 dans l'habitacle.
Message édité par bob bimon le 27/12/2017 à 12:29:32

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 13:06:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour BOB BIMON, alors le calculateur qu'il y a sur la bobine est dissociable (pour ceux qui veulent l'enlevé) de la bobine, alors j'ai démonter la boite a relais et il ,'y avais pas de relais 150, je peut te faire la liste de se que j'ai se soir, concernant le point que tu me parle de la boite auto, effectivement, on m'en a parlé que la boite auto pouvais bloqué le démarrage.

Merci !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 15:17:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
OK.
Oui, je veux bien la liste des relais.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 20:29:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous, alors pour la boite a relais, sur la première platine (celle que l'on voit en premier en dégrafant la platine porte fusible) il y a les relais :
-149 x1
-430 x1
-444 x1
-404 x5
-175 x1

et juste derrière, il y a les relais:
-167 x1
-410 x1
-100 x1
et un fusible de 50 Ampère.

Merci à tous !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 20:49:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le 175 est le relais de boite auto.
Relais de coupe-circuit de lancement et de feux de recul (J226).
C'est lui le coupable.

En pontant BRIEVEMENT les broches 2 et 8 du relais sur son embase, tu peux lancer le démarreur.
Mais attention, c'est un contournement de sécurité, il faut que le sélecteur de vitesse soit sur P, sinon le véhicule risque de bouger !


s-l1600
Message édité par bob bimon le 27/12/2017 à 21:10:15

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 21:28:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Désolé, je vais passé pour un idiot, mais comme je peut faire pour "ponté" le relais?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 21:35:55  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
En mettant un bout de fil dans les 2 trous correspondant aux 2 broches numérotées 2 et 8 sur le relais.
Il faut l'avoir enlevé avant.
Si le démarreur tourne, ça confirme qu'il faut le réparer (en retirant son capot pour examiner son état intérieur, car il y a des soudures et des composants), ou sinon le changer; en espérant toutefois que ça ne soit pas un problème qui serait lié au calculateur de boite auto ou au sélecteur de vitesse, car ce relais est commandé en partie par ce calculateur (qui lui donne l'autorisation de démarrer si tout lui semble OK de son côté, comme la position P du levier par exemple).
Message édité par bob bimon le 27/12/2017 à 21:37:59

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 21:54:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Purée, alors j'ai ponté le relais comme vous m'avez dit, la voiture a démarré, mais est ce que le fait qu'elle est démarré comme sa et du au problème du relais ou est ce que la panne peut venir du calculateur de boite ou du levier?
A savoir que sur position "P", sur le compteur, il y avais le voyant de "pieds sur la pédale" (désolé du terme) qui s'affiché, alors qu'avant non.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 22:04:52  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors ça doit être un souci de contacteur de pédale de frein, et non pas du relais.
Et quand tu appuies sur la pédale de frein tout en tournant la clé de contact, est-ce que le démarreur se lance ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 22:16:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Alors autant pour moi, qu'il y ai ou pas le relais, le voyant de "pieds sur la pédale" est présent sur position "P", par contre il y avais le défaut de contacteur de frein, mais celui au niveau du maître cylindre de frein( quand on la branché a la valise), c'est le code 08.. quelque chose !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 22:28:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il faudrait le changer, car s'il est en défaut, il y a des chances qu'il t'empêche de démarrer (question de sécurité).
Tu démarres en position P du sélecteur, ou pas ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 22:42:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Oui en position "P" il a démarré nickel, a tout hasard, serais tu le prix du relais 175 chez Volkswagen?
3 semaine que je suis sur ce vehicule et tu me trouve la panne assez rapidement, sa me soulage !! :lol: :lol: :lol:
Un grand merci a toi et tout ceux qui ont pris le temps de m'aider, je confirmerai si, une fois que le relais seras changer, si la panne est résolue !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 27/12/2017 à 22:51:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Attends ne t'emballe pas, je ne sais pas encore si le relais est en cause.

Quand tu dis que tu démarres en position P, c'est bien avec le relais 175 en place, ou avec le fil à la place ?

Et comme je le disais plus haut, il faut changer le contacteur de frein puisqu'il sort en défaut (je ne parlais pas du relais, ça pouvait praître ambigu c'est vrai). Et comme il joue dans le démarrage, c'est peut-être lui le coupable.

Et je répète ma question car tu n'y a pas répondu clairement :
Quand tu appuies sur la pédale de frein tout en tournant la clé de contact (et relais 175 en place), est-ce que le démarreur se lance ?
Message édité par bob bimon le 27/12/2017 à 22:56:04

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 27/12/2017 à 22:59:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ha d'accord, alors la voiture démarre en position P sans le relais, juste avec le fils.

Je comprend pour le contacteur, mais est ce que, se genre de pièces, on peut le changer nous même, ou passer par un mécano ?

Quand le relais est en place, si je tourne la clé en appuyant sur la pédale, le démarreur ne se lance pas, on entend la pompe a essence mais rien ne se passe !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/12/2017 à 06:44:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je sais pas te dire si c'est la faute au relais 175 ou au contacteur de frein sur le maître cylindre.
Mais déjà pour commencer je remplacerai le contacteur du maître cylindre, car il participe à la sécurité.
Je ne sais pas quelle est la complexité.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 29/12/2017 à 10:19:31  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je donne des nouvelles, ma sœur a commander le relais 175 en neuf (16 euros sur eBay), au pire sa elle en auras un d'avance !

Si jamais le problème persiste on vas s'orientez vers la pièces du maître cylindre, mais en tout cas je vous teins au courant dans les jours qui viennent!

Si je n'écris pas d'ici la, je vous souhaite de très bonne fête, profitez bien de vos famille et de ces jours de fêtes !!!

Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès argent messages
  1. Posté le 29/12/2017 à 15:37:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,voici un schéma qui peut peut être aider avec deux fusibles a vérifier ,le 5 le 25 et le 106
5a46530b5178bVoir l'image en grand0 vote
Message édité par distrait50000 le 29/12/2017 à 15:44:14

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès argent messages
  1. Posté le 29/12/2017 à 15:39:23  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et la boite a relais
5a46539a90f67Voir l'image en grand0 vote


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès argent messages
  1. Posté le 29/12/2017 à 15:45:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et coté transmission
5a4655086dec2Voir l'image en grand0 vote


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti
guillaume3774
  1. Posté le 29/12/2017 à 16:23:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Distrait50000, merci pour le schéma, ça vas bien m'aidé!

Quand tu parle de fusible, tu parle des fusible coté habitacle? Car si c'est ceux-la, je l'ai est vérifié un par un !!
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Technique - succès argent messages
  1. Posté le 29/12/2017 à 16:29:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Guillaume3774 a écrit :

Bonjour Distrait50000, merci pour le schéma, ça vas bien m'aidé!

Quand tu parle de fusible, tu parle des fusible coté habitacle? Car si c'est ceux-la, je l'ai est vérifié un par un !!
Afficher plus
Afficher moins


Re,oui fusibles du boitier habitacle


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti
guillaume3774
  1. Posté le 10/01/2018 à 14:30:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je vous souhaite touts mes vœux de bonheur pour cette année 2018, avec beaucoup de bonheur et de réussite pour vos projet personnels.

Je reviens vers vous car, expliqué plus haut, le problème de la pièces de freinage qui était défectueuse, en fait c'était le contacteur de freina la pédale, que j'ai changer sans sucées de démarrage, mais avec tes conseils bob bimon, en enlevant le capot du relais et en faisant touché les contacteurs, la voiture démarre, et en la laissant tourné on a le voyant moteur qui se mets a clignoté, sans aucune explication au tableau de bord, et on dirai que (malgré la bobine et les bougies neuves), la voiture pétrouille toujours, un copain doit venir la passé a la valise pour voir quel serais ce défaut, pensez vous que c'est ce défaut qui pourrais mettre en "sécuruté" la voiture et qui empécheré de la faire démarré?

Bonne journée a tous, je vous tiens au courant dès que j'ai du nouveau!

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2018 à 16:02:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et bonne année :)

Et tu as changé le relais 175 comme tu l'annonçais ?
Le relais ne se ferme pas de lui-même quand tu mets le contact ?

De toute manière, il faut relever les codes d'erreur à la valise puisque le témoin moteur est allumé.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 10/01/2018 à 16:08:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le problème c'est que l'on voudrais être sur que ce soit bien le relais avant de le changer, parce que chez Volkswagen annonce 60 euros le relais, sur Ebay il est a 22 euros mais pas de dispo et en casse c'est introuvable!!

Un copain doit venir enlevé les code défaut de la voiture d'ici fin de semaine.

Et bien non, le relais ne se ferme pas quand je mets le contact, mais si j'appuis sur la languette du relais (relais branché) et bien elle démarre, le relais ne fonctionne pas quand on actionne la clé en fait.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2018 à 16:15:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'et bizarre parce que le 29 décembre tu écrivais que tu l'avais commandé :
"Bonjour à tous, je donne des nouvelles, ma sœur a commander le relais 175 en neuf (16 euros sur eBay), au pire sa elle en auras un d'avance !"

Il ne s'agit pas d'enlever (ça ne sert pas à débloquer la situation, ça ne guérira pas de la panne), mais de relever les codes d'erreur.

Sur les schémas de distrait50000 je vois que l'antidémarrage (relais K191) peut être bloquant pour l'activation du relais.
Message édité par bob bimon le 10/01/2018 à 16:16:03

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 10/01/2018 à 16:24:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Non je ne l'ai pas reçut, le vendeur nous a dit que c'était en reliquat pour l'instant.

Après pour les schéma, je ni connais pas grand chose en électricité malheureusement, il faudrait que je les imprime est les fasse voir au copain.

Pour les codes erreurs, je me suis mal exprimé, on voudrais savoir quel est le problème suite au voyant moteur qui clignote. Et dans le même sens avoir les code défaut de la voiture, mais la dernières fois, au moment ou tout a commencé, il y avait comme code défaut:

16500
P0116: Émetteur de moteur de température de refroidissement, circuit G62. problème de performance/ de limites
16688
P0304: cyl.4 Echec d'allumage identifié
16684
P0300: Échec d'allumage identifié
17852
P1444: Potentiomètre EGR-G212, problème de performance/ de limite

Je viens de les recevoir, c'est mon beau-frère qui viens de me l'es donner.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2018 à 17:13:58  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
G62 c'est la sonde de température moteur, une panne classique qui n'empêche pas de démarrer.
G212 c'est la vanne EGR qui est sale ou grippé, au pire perte de performances.
P0300 et P0304 c'est une bougie, câble ou bobine du cylindre N°4 qui peut présenter des anomalies, (moteur sur 3 pattes par exemple), mais pas au point d'empêcher l'allumage.
Le moteur tourne rond ou pas ? Si oui, c'était un défaut transitoire.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 10/01/2018 à 17:20:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et bien justement, le problème est la, quand le voyant c'est allumé, je lui ai changé les bougies, et comme sa n'a rien changer, j'ai changer la bougie récemment, ce que je disait plus haut, mais en la faisant démarré, je trouve qu'elle tourne mal quand même, mais, (je dit mais, car je n'y connais rien), est ce que comme les défaut ne sont pas enlevé, sa peut continué a la faire déconné?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2018 à 18:05:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Comme j'ai dit, après la bougie, ça peut être le câble HT, ou la bobine/delco (suivant comment est fait l'allumage).

Et comme j'ai dit aussi, effacer un défaut (à part pour les airbag) ne guérit jamais une panne.
Message édité par bob bimon le 10/01/2018 à 18:06:29

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Apprenti
guillaume3774
  1. Posté le 10/01/2018 à 18:07:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
C'est vrai que les fils, sont la seule chose que l'on a pas changer, mais je te tiens au courant dans la semaine, j'ai imprimé les schéma électrique, le copain comprendra sans doute mieux que moi !


Merci pour tout !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 10/01/2018 à 19:17:05  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Surtout si le faisceau HT est d'origine (2001)...
Faudra penser à le changer, ça aidera sûrement pour beaucoup !


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2  3  4
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème avec Volkswagen Passat 2
Golf 3 : golf 3 gtd le ventilo ne ce met pas en route et monte en pression 3
golf 4 tdi 90 sifflement accéleration 0
Golf 4 : 0
bjr ma Tiguang 2010 tdi.78000 km n sarrete pas kan on coupe le contact.ajouter a 18