Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Renault Laguna 2 1.9 DCI 110 : Ne démarre plus après décalage courroie

 

Préparation : Olivier1200 et 71 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Renault Laguna 2 1.9 DCI 110 : Ne démarre plus après décalage courroie

Prévenir les modérateurs en cas d'abus 
sha
Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/11/2018 à 21:57:30  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Il s'agit du véhicule de mon compagnon, une brave Laguna 2 avec des défauts permanents (moteur et stop) depuis son achat il y a deux ans. Il s'agit de l'ancien véhicule de son père, donc plutôt correctement entretenue.
Ces deux dernières années, à part une casse turbo impliquant le changement du Chra, rien à signaler. Je connais peu le véhicule mis à part pour l'entretien "basique (vidange, niveaux...).

Il y a 10 jours, mon compagnon m’indique que la Laguna s'est mise à faire "un bruit de camion" d'un seul coup sur la route. Malgré tout, selon lui "elle roule bien, je l'ai poussée à 130 pour voir, elle a la pêche". Bref, effectivement, il y a un claquement vers le haut du moteur, le moteur tourne quand même plutôt rond et ça ne vient pas des injecteurs. Je vois aussi que la courroie accessoires est très abimée, voir brûlée sur les deux rainures internes. Après plusieurs recherches en forum, je repère qqun qui a eu un problème similaire, il s'agissait d'un bout de la courroie accessoires qui était passé dans la distribution et qui avait décalé une dent.

Je démonte donc la partie accessoires dont la courroie effectivement perd des morceaux et j'arrive à la distribution. Je pige le vilebrequin, je vois plusieurs marques de crayon sur les poulies... je cherche un schéma et je finis par en trouver un, indiquant qu'il doit y avoir 30 dents entre l'AAC et la pompe injection. En visuel, j'en compte 31. ça me semble être une piste.

Je n'ai jamais fait de distribution de Laguna, je me limite à mon Audi que je connais, j'invite donc mon compagnon à voir avec son père, soit le dernier qui a fait le calage sur la Laguna.

En rentrant le soir, il me dit qu'il y avait bien un décalage : 4 dents et que la voiture ne veut plus redémarrer, elle essaie mais cale aussitôt.

J'en suis là :)
Je confirme que la voiture cale dès qu'elle démarre.

Ce n’est pas l'antidémarrage.

La pompe de gavage fait son job, j'ai purgé tous les tuyaux (même si je ne comprend pas tout le circuit, ma vieille audi est quand même beaucoup plus simple!), ça a l'air ok !
Le GO arrive aux injecteurs et le capteur de pression sur le rail m'indique 0.5V au contact et 1.20V lors des tentatives de démarrage. Je suppose donc que le circuit GO est fonctionnel et sous pression suffisante ?
La voiture démarre et tourne au start pilot.
J'ai nettoyé le capteur pmh ocazou.
Un voyant défaut injection s'allume ponctuellement sur les tentatives de démarrage.

Je vérifierais bien le calage effectué par mon beau-père (même si ça m'embête de remettre son travail en cause) car un décalage de 4 dents me semble énorme. Mais je ne sais vraiment pas caler une distri autrement qu'en mettant des repères avant de démonter et ce n'est pas valable comme méthode dans ce cas...

J'ai cru comprendre que la poulie injection n'avait pas de repère de calage ni de pige ? si elle n'a pas besoin d'être calée, alors je peux éliminer cette piste...

Je suis preneuse de d'autres idées et de toute aide sur les points à vérifier en priorité.

Merci par avance :)
Message cité 1 fois
Message édité par sha le 14/11/2018 à 07:58:54
Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote pro
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 13/11/2018 à 22:46:35  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,


Année de la voiture ?

NB : Une courroie de distribution ne saute jamais d'une dent, sauf quand des dents sont arrachées

4 dents de différences avec le calage d'origine lorsque le moteur fonctionnait normalement, il faut revoir la distribution, elle est mal calée ou la courroie ou les galets ne sont pas les bons, à comparer avec les anciennes pièces.

Si la pompe d'injection alimente une rail H.P ( common Rail ), la pompe n'a pas besoin de repère et si les injecteurs ont une liaison électrique de commande.
https://www.google.com/search? [...] p;dpr=1.25
Message édité par treborpj le 13/11/2018 à 22:49:28

---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 07:58:16  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
2002 l'année de la voiture.

J'ai mis dti dans mon titre, c'est un 1.9 dci, je corrige, désolée.

Une seule sortie sur la pompe injection, qui part sur un rail, le rail redispatche aux 4 injecteurs.

La courroie remise est la même : il n'y a pas eu de casse. La courroie accessoires a presque cassé et des bouts sont partis. La supposition était que cela aurait pu décaler d'une dent la courroie de distribution (comme vu sur un autre sujet, je mets le lien dès que je le retrouve).

Publicité

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 14:00:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Voilà, j'ai retrouvé le topic qui m'a aiguillé dans mes recherches, effectivement j'avais des symptômes similaires et effectivement la courroie accessoires était dans le même état que ce que l'on voit sur les photos.

http://www.planeterenault.com/ [...] 33275.html


Actuellement, ne démarre toujours pas, je n'ai d'ailleurs pas remonté la courroie d'accessoires, ça ne devrait pas poser de problème au démarrage ?
Message édité par sha le 14/11/2018 à 14:01:16
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/11/2018 à 14:06:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
""""Je vois aussi que la courroie accessoires est très abimée, voir brûlée sur les deux rainures internes Après plusieurs recherches en forum, je repère qqun qui a eu un problème similaire, il s'agissait d'un bout de la courroie accessoires qui était passé dans la distribution et qui avait décalé une dent."""

Bonjour :)
Juste pour noter que ce qui s'est passé à la courroie d'accessoires est TRES probablement la poulie roue-libre de alternateur qui a perdu son effet roue libre
(rouleaux grippés en interne)
Et que si cette poulie dite "débrayable" n'est pas remplacée, le (coûteux) patatras!! :q qui s'est produit va recommencer à TRES court terme une fois tout requinqué à neuf !! $$$$
Et que si les dégâts actuels seraient par une extrème chance bénins, le prochain sera probablement fatal si poulie d'alternateur pas remplacée
Message édité par ballbearing le 14/11/2018 à 14:15:13
Publicité

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 14:14:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ouiii, je me souviens d'avoir participé à un échange à ce sujet, tu faisais référence en la matière. Je m'interrogeais d'ailleurs sur le fait que mon audi soit en poulie fixe alors qu'elle était en débrayable d'origine :)

j'avais acheté le petit outil pour démonter ces poulies et gardé quelques vieux alternateurs pour m'entrainer... j'ai jamais réussi à en démonter une !

Bref, tu as raison, si on arrive à redémarrer la Laguna, je me pencherai sur la poulie alternateur avant de remettre une courroie d'accessoires.

Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 14/11/2018 à 14:28:27  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
1-9dc11-9dc1Voir l'image en grand0 vote


détail 10 /8 / 2 à prendre en compte ...

rien au niveau de la pompe...

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 14:34:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok, je te remercie, je check ça dans la journée !

Invité
  1. Posté le 14/11/2018 à 20:00:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sha a écrit :

Bonjour,

Il s'agit du véhicule de mon compagnon, une brave Laguna 2 avec des défauts permanents (moteur et stop) depuis son achat il y a deux ans. Il s'agit de l'ancien véhicule de son père, donc plutôt correctement entretenue.
Ces deux dernières années, à part une casse turbo impliquant le changement du Chra, rien à signaler. Je connais peu le véhicule mis à part pour l'entretien "basique (vidange, niveaux...).

Il y a 10 jours, mon compagnon m’indique que la Laguna s'est mise à faire "un bruit de camion" d'un seul coup sur la route. Malgré tout, selon lui "elle roule bien, je l'ai poussée à 130 pour voir, elle a la pêche". Bref, effectivement, il y a un claquement vers le haut du moteur, le moteur tourne quand même plutôt rond et ça ne vient pas des injecteurs. Je vois aussi que la courroie accessoires est très abimée, voir brûlée sur les deux rainures internes. Après plusieurs recherches en forum, je repère qqun qui a eu un problème similaire, il s'agissait d'un bout de la courroie accessoires qui était passé dans la distribution et qui avait décalé une dent.

Je démonte donc la partie accessoires dont la courroie effectivement perd des morceaux et j'arrive à la distribution. Je pige le vilebrequin, je vois plusieurs marques de crayon sur les poulies... je cherche un schéma et je finis par en trouver un, indiquant qu'il doit y avoir 30 dents entre l'AAC et la pompe injection. En visuel, j'en compte 31. ça me semble être une piste.

Je n'ai jamais fait de distribution de Laguna, je me limite à mon Audi que je connais, j'invite donc mon compagnon à voir avec son père, soit le dernier qui a fait le calage sur la Laguna.

En rentrant le soir, il me dit qu'il y avait bien un décalage : 4 dents et que la voiture ne veut plus redémarrer, elle essaie mais cale aussitôt.

J'en suis là :)
Je confirme que la voiture cale dès qu'elle démarre.

Ce n’est pas l'antidémarrage.

La pompe de gavage fait son job, j'ai purgé tous les tuyaux (même si je ne comprend pas tout le circuit, ma vieille audi est quand même beaucoup plus simple!), ça a l'air ok !
Le GO arrive aux injecteurs et le capteur de pression sur le rail m'indique 0.5V au contact et 1.20V lors des tentatives de démarrage. Je suppose donc que le circuit GO est fonctionnel et sous pression suffisante ?
La voiture démarre et tourne au start pilot.
J'ai nettoyé le capteur pmh ocazou.
Un voyant défaut injection s'allume ponctuellement sur les tentatives de démarrage.

Je vérifierais bien le calage effectué par mon beau-père (même si ça m'embête de remettre son travail en cause) car un décalage de 4 dents me semble énorme. Mais je ne sais vraiment pas caler une distri autrement qu'en mettant des repères avant de démonter et ce n'est pas valable comme méthode dans ce cas...

J'ai cru comprendre que la poulie injection n'avait pas de repère de calage ni de pige ? si elle n'a pas besoin d'être calée, alors je peux éliminer cette piste...

Je suis preneuse de d'autres idées et de toute aide sur les points à vérifier en priorité.

Merci par avance :)
Afficher plus
Afficher moins



Bonsoir,
recontrôlez la calage de la distribution et vérifier s'il y a un repère sur la poulie de pompe HP.
Normalement il doit y avoir 3 repères sur une courroie de distribution neuve sur Laguna II 1.9 dci moteur F9Q :
1 repère pour le pignon de vilebrequin, 1 repère pour la poulie d'arbre à cames et 1 repère pour la poulie de pompe injection (HP).
Vue apparemment que le moteur a tourner avec la distrib décalée, il se peut aussi que la clavette de sécurité de la poulie d'arbre à cames soit cassée.

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 14/11/2018 à 21:52:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai pas réussi à trouver le temps de checker ça dans la journée, j'essaie de faire ça demain soir.

Je vais déjà vérifier le calage en suivant le schéma de poinpoin.
AnonymeChristiano, si le calage est ok, y a t il une procédure simple pour vérifier cette clavette de sécurité ?
Message cité 1 fois
Profil : Pilote semi-pro
poinpoin
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 15/11/2018 à 09:53:04  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonjour


5bed34bb29bb7

c'est une image d'illustration....

vérifier que les gorges poulie /axe sont alignées , la clavette entière faisant la liaison

si casse---> la clavette se cisaille / casse poulie ... --> gorges décalées.
Message édité par poinpoin le 15/11/2018 à 09:57:12
Invité
  1. Posté le 15/11/2018 à 18:36:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sha a écrit :

Bon j'ai pas réussi à trouver le temps de checker ça dans la journée, j'essaie de faire ça demain soir.

Je vais déjà vérifier le calage en suivant le schéma de poinpoin.
AnonymeChristiano, si le calage est ok, y a t il une procédure simple pour vérifier cette clavette de sécurité ?
Afficher plus
Afficher moins



Bonsoir,
la clavette (très petite) étant intégrée à la poulie, sans dépose de la poulie d'arbre à cames c'est probablement impossible de voir.
Il y a un couple de serrage de 60 N.m pour la vis de poulie arbre à cames.

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 14:28:56  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je suis dessus, je vous tiens au courant :)

Publicité

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 14:33:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok c'est bien la clavette !

Par contre, je n'arrive pas à sortir complètement la poulie, il y a le réceptacle du support moteur qui me gène... j'ai retiré les 3 boulons qui le tenaient mais il a l'air couplé avec le support de pompe injection... je suis obligée de démonter tout ça pour juste sortir la poulie et la changer ??? :(

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 16:37:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok c'est réparé, le moteur est reparti ! Plus qu'à remettre une courroie accessoires et ce sera bon.

par contre, je n'ai pas identifié le souci initial, ayant bouffé la courroie accessoires qui est allée se prendre dans la distribution et qui a entrainé la casse de la clavette.
La poulie débrayable de l'aternateur est ok, toutes les autres poulies ou galtes semblent ok aussi, pas de grippage, pas de traces de frottement, tout semble alimgné... mystère, et à surveiller de près pour pas faire la même.

merci encore à tous de votre aide :)
Message cité 2 fois
De passage.
Profil : Retraité
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 16/11/2018 à 16:46:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sha a écrit :

La poulie débrayable de l'aternateur est ok,
Afficher plus
Afficher moins

Bonjour
""OK"" ça veut dire que bloquée par les ouies avec un stylo... Dans un sens elle essaie de casser ton stylo.
Et que dans l'autre sens ellle est libre de tourner.
------
Et que ce comportement doit être parfait en la prenant en main et en changeant de sens autant de fois que testé beaucoup de fois

Invité
  1. Posté le 16/11/2018 à 18:06:13  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sha a écrit :

Ok c'est réparé, le moteur est reparti ! Plus qu'à remettre une courroie accessoires et ce sera bon.

par contre, je n'ai pas identifié le souci initial, ayant bouffé la courroie accessoires qui est allée se prendre dans la distribution et qui a entrainé la casse de la clavette.
La poulie débrayable de l'aternateur est ok, toutes les autres poulies ou galtes semblent ok aussi, pas de grippage, pas de traces de frottement, tout semble alimgné... mystère, et à surveiller de près pour pas faire la même.

merci encore à tous de votre aide :)
Afficher plus
Afficher moins



Bonsoir,
recontrôlez la poulie d'alternateur comme précise ballbearing
et vérifiez aussi si le compresseur de clim n'est pas bloqué (poulie central).
La poulie central doit pouvoir tourner à la main.

Profil : Apprenti confirmé
sha
Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 16/11/2018 à 20:51:19  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai contrôlé en bloquant les ouïes avec un petit tournevis, l'alternateur est vraiment ok, il débraye impec. J'en ai été la première surprise, je misais vraiment là dessus aussi.
J'ai également vérifié le compresseur de clim, il me semble ok.

La courroie est "mangée", presque fondue sur les deux rainunes intérieures (les + proches du moteur) mais cette usure anormale semble avoir été provoquée par un frottement excessif sur la partie non striée. je sais pas si je suis très claire mais ça ne semble pas venir d'une poulie en fait... Je vous ferai une photo.

[J'ai flingué 3 tendeurs + 3 courroies d'accessoires + une poulie damper (dumper?) sur l'audi suite au remplacement d'un alternateur d'origine débrayable par un à poulie fixe, indiqué compatible par audi... Jusqu'à ce que ballbearing m'explique le principe de la poulie débrayable, l'audi va beaucoup mieux maintenant, plus besoin de changer la courroie tous les 6 mois :) Du coup, j'ai bien compris la leçon sur les poulies débrayables! ]
Message cité 1 fois
Invité
  1. Posté le 16/11/2018 à 22:01:38  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

sha a écrit :

Bonsoir,

J'ai contrôlé en bloquant les ouïes avec un petit tournevis, l'alternateur est vraiment ok, il débraye impec. J'en ai été la première surprise, je misais vraiment là dessus aussi.
J'ai également vérifié le compresseur de clim, il me semble ok.

La courroie est "mangée", presque fondue sur les deux rainunes intérieures (les + proches du moteur) mais cette usure anormale semble avoir été provoquée par un frottement excessif sur la partie non striée. je sais pas si je suis très claire mais ça ne semble pas venir d'une poulie en fait... Je vous ferai une photo.

[J'ai flingué 3 tendeurs + 3 courroies d'accessoires + une poulie damper (dumper?) sur l'audi suite au remplacement d'un alternateur d'origine débrayable par un à poulie fixe, indiqué compatible par audi... Jusqu'à ce que ballbearing m'explique le principe de la poulie débrayable, l'audi va beaucoup mieux maintenant, plus besoin de changer la courroie tous les 6 mois :) Du coup, j'ai bien compris la leçon sur les poulies débrayables! ]
Afficher plus
Afficher moins



Regardez si le nombre de nervures (6 ou 7) de la courroie correspond bien au nombre de nervures des poulies.
Vérifiez s'il n'y a pas une fuite au niveau de la pompe de DA qui arrive sur la courroie.
Contrôlez si la courroie correspond bien au niveau largeur par rapport au galet enrouleur: il ne faut pas que la courroie dépasse sur un galet (sur l'intérieur ou sur l'extérieur).

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème tête d'amortisseur qui bouge 8
Trafic 3 : fuite amortisseur 1
Scenic 2 : calculateur d etalonnage injecteur scenic 2 1l5dci 2004 16
Scenic : ne démarre plus 4
Mon voyant antipollution et allumer sur megane 2 essence 1l6 quand je démarre i 1