Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

106 : Ventilo de chauffage ne s arrête pas

 

Il y a 303 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

106 : Ventilo de chauffage ne s arrête pas

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
lapidou83
  1. Posté le 01/03/2019 à 14:06:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour
Je viens de m'inscrire à votre forum car j'ai un gros problème de ventilateur de chauffage sur ma 106 essence avec clim. De 2004. J'ai mis la contact et mon ventilateur en position 0 s'est mis en vitesse 4 donc maximum? Impossible de l'arrêter. .. j'ai du faire 150km avec le ventilateur à fond boule cies et ventilation fermée. Au retour j'ai enlevé le fusible de 20A ouf mais la nuit ça caille.!!
Ce matin j'ai essayé de démonter la boîte à gants car le ventilo est juste derrière mais impossible il ny a pas de vis? Quelqu'un aurait-il une idée y merci ...


Ce que j'ai essayé

Je pense que cest la regulation electronique car jai demonte le contacteur même débranché le ventilo continue à tourner. Comment accéder à la carte de régulation?
Message cité 1 fois
Sujets relatif
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2019 à 14:21:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Lapidou83 a écrit :

Je pense que cest la regulation electronique
Afficher plus
Afficher moins

Bonjour :)

Oui.
Mais il sembe que sur la 106 la régulation soit intégrée dans le pulseur. Clic> https://www.google.com/search? [...] p;ie=UTF-8
Une "semelle" module avec deux transistors ovales. Les transistors ovales sont en court circuit et font tourner à fond.

Mais attention!!! il se vend sur le Net un module tout beau mais totalement incompatible. Nombreux cas de cette embrouille vus passer sur Forum Auto!

5c7923f55e078

Message édité par ballbearing le 01/03/2019 à 14:33:15
De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 01/03/2019 à 16:56:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Tu semble poster dans différents sujets pour ton même incident :)
Reste ici

J'ai suivi beaucoup de ces affaires, mais je ne sais pas particulièrement comment extraire le pulseur sur la 106 pour remplacer le module
Fouille là >> https://www.youtube.com/result [...] entilation

Il est aussi possible une fois le pulseur sorti et ouvert de ne remplacer que les deux transistors
Il faut commander une paire de MJ11015 ou MJ11013
------------
Les modules vendus avec des transistors finissant par un chiffre pair ( ie: MJ11016 MJ11014 ) ne fonctionneront jamais
Message édité par ballbearing le 02/03/2019 à 12:33:07
Publicité

Profil : Nouveau membre
lapidou83
  1. Posté le 02/03/2019 à 10:04:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Excuse moi mais c'est la première fois que je vais sur un forum et c'est compliqué quand on ne connaît pas. Mon problème maintenant c'est de démonter le support de la boîte à gants car il touche le moteur du ventilo. Je ne vois aucune vis .il me semble que c'est une seule pièce avec le tableau de bord .Y a t'il une astuce? J'essaie d'envoyer une photo.Merci.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 02/03/2019 à 12:31:44  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Bonjour :) Pas de problème ;)
Désolé j'en sais pas plus pour l'accès

Vois des sujets concernant des modèles Peugeot voisins Si personne te donne ça ici
J'ai posté des liens de vidéos plus haut
Message édité par ballbearing le 02/03/2019 à 12:32:54
Publicité

Profil : Nouveau membre
lapidou83
  1. Posté le 02/03/2019 à 12:51:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci.je pense que je vais couper le plastoc sous la boîte à gants et mettrai une plaque après avec des vis Parker.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 06/03/2019 à 11:57:39  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
:sol:
Message de Lapidou :coucou: pour la dépose du pulseur

'''''Bonjour
Excuser pour le temps de la réponse .J ai réussi à extraire le ventilo de chauffage de ma 106 en coupant à la scie à métaux le montant support de la boîte à gants (plastique ).Sinon il fallait démonter tout le tableau de bord.Bravo les ingénieurs chez Peugeot! ! J'ai extrait la regulation electronique et jai commandé la nouvelle pièce . C'est le circuit imprimé qui a chauffé. .. En attendant j'ai remonté le ventilo avec un interrupteur en série sur le fils rouge 12v. pour avoir du chauffage. Je n'aurai qu' à mettre une petite plaque avec 2 vis parker pour retenir le support de la boîte à gants et remonter les axes de la boîte à gants. Après bien-sûr remonté le nouveau circuit de régulation. Si ça fonctionne .Mais ceci et une autre histoire à bientôt .''''
Message édité par ballbearing le 06/03/2019 à 12:02:26
Profil : Nouveau membre
lapidou83
  1. Posté le 14/03/2019 à 21:59:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
Ventilo réparé c'était la regulation electronique qui était en défaut. Pièce changée et cela fonctionne. Il a fallut que je coupe le support de la boîte à gants pour extraire le ventilo .Bravo les ingénieurs Peugeot . Merci pour l' aide.
.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 14/03/2019 à 22:44:46  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci du retour :)
C'était ce truc là ?
tns0-76850​762e4

Profil : Nouveau membre
lapidou83
  1. Posté le 15/03/2019 à 10:25:33  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Exactement. J'étais prêt à changer les transistors mais c'était le circuit imprimé de régulation. Pour 15 euros sur eBay je n'allais pas me privé. . Une petite plaque avec 2 vis pour la boîte à gants et voilà. On passe maintenant à la trappe de circulation d'air int/ext. Qui reste coincée affaire à suivre car encore inaccessible. Merci à la prochaine.Yves.

De passage.
Profil : Team manager
  1. config
ballbearing
Coupe or Technique Technique - succès or nombre de vues Technique - succès or sujets
  1. Posté le 15/03/2019 à 12:13:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
-
Super ! :sol:
( Ici un bon résumé pour la réparation des problèmes sur tous ces mêmes pulseurs montés sur diverses PSA Clic>> Ventilation xsara 2 (2004) ne fonctionne pas malgré les transistors changés )

Incluant la recherche de causes qui seraient externes au pulseur.
Message édité par ballbearing le 15/03/2019 à 14:08:18
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
307 : motoventilateur tourne directement à froid 8
5008 : Logo "Système d’autodiagnostic moteur" allumé en orange 1
3008 (2e Generation) : Sifflement lors d'un léger freinage sur 3008 gt line 1.2 3
308 (2e Generation) : Odeur de brûlé avant droit 0
Expert : problème fixation démarreur 2