Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Transporter 4 : transporter T4 2 litre 4 D pas de puissance

 

Mécanique / Électronique : dosdos, doudou123456, Meta_, Axurit69, roncookie, 1 utilisateur anonyme et 159 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Transporter 4 : transporter T4 2 litre 4 D pas de puissance

Prévenir les modérateurs en cas d'abus 
Labusque
Profil : Nouveau membre
labusque
  1. Posté le 13/03/2019 à 16:22:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Je viens d'avoir un transporter T4 2 litre 4 diesel mais je trouve qui n'avance pas
Pas de puissance
J'arrive difficilement à atteindre les 100 km heure à 3500 tours minute environ
Pouvez-vous me dire si c'est normal
Merci

Sujets relatif
Profil : Routard
jcm28
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès bronze sujets
  1. Posté le 13/03/2019 à 21:39:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
le 2.4 d n'est pas très puissant 78 cv je crois
mais en appuyant ca avance bien quand même
il est possible de rouler à 110 km/h facilement
il faut déjà vérifier la commande d'accélérateur
par exemple câble détendu ou blocage de la pédale par un tapis


---------------
jcm
Profil : Nouveau membre
labusque
  1. Posté le 13/03/2019 à 22:49:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci j'ai regardé le câble d'accélérateur tout se passe bien ça ne vient pas de là
Je me fais peut-être une idée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Golf 5 : E85 2
[VW Golf VI] Problème éclairage xénon 7
vw bora tdi 115cv - probleme mécanisme verouillage hayon 0
Perte de puissance transporter T4 2 litre 4 diesel 0
Cherche solution Pré pompe qui Bizzzzz mais pas d'essence ... !!! 3