Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Démarrage, clé, bsi, je suis perdue

 

Mécanique / Électronique : vonvon747, 1 utilisateur anonyme et 82 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Démarrage, clé, bsi, je suis perdue

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
mogs2
  1. Posté le 08/05/2019 à 19:16:11  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Bonjour à tous,

Depuis quelques semaines ma voiture est capricieuse. Cest une Clio 2 Myriade année 93 je crois. Je vérifierai si besoin, bref !
Madame démarre un coup sur 12, je me suis vite aperçu que quand le voyant rouge clignote rapidement la voiture ne démarre pas !

Je me suis rendue hier dans plusieurs garage, qui m'ont proposé une valise à 100e lol ou encore un autre qui m'affirme que cest le BSI et donc 700e de frais minimum sans même avoir vu la voiture (fortiches le type), m'enfin je suis une petite gonzesse qui ny connait rien et il en a profité, mais bon !
Un autre garagiste ma proposé de débrancher ma batterie pendant 2h ou la nuit pour reprogrammer la voiture, et revenir vers lui si ça ne changeait rien. Et résultat tjrs rien de plus... on s'est aperçu seulement avec un ami que mon double de clé, lui fonctionne très bien et que le voyant ne clignote pas
..

Tout ça pour dire ca lol, j'aurais aimé avoir vos avis ?!

Désolé pour le pavé, merci de m'avoir lu !


Ce que j'ai essayé

Une bonne prière
Message cité 2 fois
Sujets relatif
Profil : Vétéran confirmé
letoine1
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 08/05/2019 à 19:41:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La voiture demarre bien avec le double !
Peut etre la ou les piles vides.

Profil : Routard
amlm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 08/05/2019 à 19:44:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Mogs2 a écrit :

... mon double de clé, lui fonctionne très bien et que le voyant ne clignote pas...


Afficher plus
Afficher moins


Bonjour,
Tu viens de faire un test qui montre que la voiture fonctionne avec le double mais pas avec la clé principale. Rien que ça, excuse du peu !
Y a plus qu'à mettre les neurones en marche : donc le problème vient de la clé principale.

Est-ce une clé avec télécommande, transpondeur ? La pile peut-être à remplacer.

PS : letoine1, tu m'as grillé.

Message édité par amlm le 08/05/2019 à 19:46:40
Publicité

Profil : Vétéran confirmé
letoine1
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 08/05/2019 à 19:53:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Sory amim !
Clio 2 Myriade c'est 1999.
Le voyant qui clignote c'est que la voiture est sous alarme.
Ouverture et fermeture des portes, ca marche avec les 2 cles ?

Profil : Membre
car-hell
  1. Posté le 08/05/2019 à 21:54:15  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
l'anti-démarrage est indépendant de l'ouverture/fermeture des portes.
Donc vous avez une clé qui ne fonctionne pas ou très mal (12 fois pour démarrer) et une qui fonctionne (le voyant rouge s’éteint).
Si le voyant rouge clignote après avoir mis le contact ce n'est pas la peine de lancer le démarreur : ça ne partira pas...
Utilisez la bonne clé pendant quelques temps pour confirmer...
Cdlt

Profil : Membre
blackmask
  1. Posté le 09/05/2019 à 02:34:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Voyant rouge qui clignote = transpondeur de la clé qui n'est plus reconnu. La pile ne sert qu'à la centralisation à distance.
Il faut refaire la clé pour 200 euro chez Renault ou faire un double avec transpondeur dans un clé-minute pour 70 euro avant que la seconde clé ne rende aussi l'âme.
Message cité 2 fois
Profil : Routard
amlm
Coupe bronze Technique Technique - succès bronze nombre de vues Technique - succès argent sujets
  1. Posté le 10/05/2019 à 21:56:54  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

Blackmask a écrit :

...La pile ne sert qu'à la centralisation à distance...
Afficher plus
Afficher moins


Je crois que c'est juste : le transpondeur qui est dans la clé n'est pas relié à la pile, il s'alimente par son antenne : le système auto émet un rayonnement électromagnétique qui contient de l'énergie, le peu que le transpondeur récupère lui suffit pour renvoyer son code. Ca doit être un peu comme les cartes à puce : pas de pile dans la carte. Donc la pile dans la clé sert à autre chose.

Un double avec transpondeur dans un clé minute ? Ils ont le matos pour programmer le code du transpondeur ?


Une excellente adresse pour faire réparer sa clé : Le télécommandier http://www.telecommandier.fr/t [...] arrage.htm
Sûrement la meilleure solution.

Message édité par amlm le 10/05/2019 à 22:16:02
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Laguna : 1.9 DTI pulseur d'air habitacle 3
Clio 2 : dégradation extremité cable embrayage 7
Clio 2 : problème démarreur collé 1
Clio 2 : démarreur colle 1
Autoradio et GPS 9