Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème alimentation pompe à carburant

 

Il y a 17 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Problème alimentation pompe à carburant

Prévenir les modérateurs en cas d'abus 
romy59
Profil : Nouveau membre
romy59
  1. Posté le 20/06/2019 à 04:31:49  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Voila mon problème sur mon touran 1,9 TDI de 2010 :
Avant hier j'ai voulu faire un diagnostic pour comprendre pourquoi je n'avais de froid dans l'habitacle. Suite à ce diagnostic j'ai démarré le véhicule sans problème et 300 mètres plus loin le régime du véhicule a baissé jusqu'à l'arrêt du vehicule.

En essayant de redémarrer, le moteur faisait un bruit de mitraillette et ne voulait pas prendre. J'ai pensé donc un à un problème d'arrivé de gasoil. En ouvrant le compartiment où se trouve le filtre à gasoil, je m'aperçois qu'il n'y a plus de gasoil. De plus, quand je met le contact il n'y a plus le bruit (bzzzzz) indiquant que la pompe de carburant (sous les sièges arrière) est fonctionnelle.

Je décide donc de vérifier l'ensemble des fusibles et ils sont ok. J'ai ensuite démonté et changé cette pompe en me disant que c'était elle qui était en défaut mais cela n'a pas résolu mon problème. En alimentant en direct la pompe le moteur redémarre sans probleme. Je vérifie l'arrivée du courant sur les broches et juste avant l'entrée dans la broche et là je n'ai rien.

Pensez-vous que le diagnostic réalisé est l'élément déclencheur de la panne et comment je peux corriger cette panne svp ? Quelqu'un a t il un schéma électrique de ce véhicule ?

Ci-dessous le résultat du diagnostic :
Lundi,17,Juin,2019,20:47:17:30​835
VCDS -- Logiciel d'émulation de VAG/VAS sous Windows(R)
Version VCDS: FRM 12.12.1.0
Version données: 20131014


VIN: Plaque d'immat.: COMPLET
Kilometrage: 187780km Ordre réparation::


Type chassis: 1T (1K0)
Scanner: 01 03 08 09 15 16 17 18 19 25 37 42 44 46 52 56 69

VIN: WVGZZZ1TZAW116143 Kilometrage: 187780km

01-Moteur -- Etat: OK 0000
03-Freins ABS -- Etat: OK 0000
04-Angle de direction -- Etat: OK 0000
08-Climatronic -- Etat: Défaut 0010
09-Centrale Elec. -- Etat: Défaut 0010
15-Airbags -- Etat: Défaut 0010
16-Volant multifonct. -- Etat: OK 0000
17-Instruments -- Etat: Défaut 0010
18-Chauff. appoint -- Etat: Erreur sporatique de communication 1000
19-Gateway CAN -- Etat: Défaut 0010
25-Anti-démarrage -- Etat: OK 0000
37-Navigation -- Etat: Défaut 0010
42-Porte conducteur -- Etat: OK 0000
44-Direction assistée -- Etat: OK 0000
46-Module confort -- Etat: OK 0000
52-Porte passager -- Etat: OK 0000
56-Radio -- Etat: Défaut 0010
69-Remorque -- Etat: Non enregistré 0001

------------------------------​------------------------------​-------------------
Adresse 01: Moteur Labels: 03G-906-021-BLS.clb
No. pièce Log: 03G 906 056 Mat: 03G 906 021 AB
Pièce: R4 1,9L EDC G000SG 2832
Révision: --H13--- No. de série: VWX7Z0J43NE060
Codage: 0000072
No. Atelier: WSC 01324 020 00200
VCID: E4C7DA7927234C3E901-80B1

Aucun code défaut trouvé.
Tests passés: 0 0 0 0 0

------------------------------​------------------------------​-------------------
Adresse 03: Freins ABS Labels: 1K0-907-379-MK60-F.lbl
No. pièce Log: 1K0 907 379 AA Mat: 1K0 907 379 AA
Pièce: ESP FRONT MK60 0102
Révision: 00H13001
Codage: 0021190
No. Atelier: WSC 01324 020 00200
VCID: 71E9232D68D169966B7-8024

Aucun code défaut trouvé.

------------------------------​------------------------------​-------------------
Adresse 08: Climatronic Labels: 1K0-907-044.lbl
No. pièce Log: 1K0 907 044 CT Mat: 1K0 907 044 CT
Pièce: ClimatronicPQ35 133 1213
Révision: 00133026 No. de série: 00000000000000
No. Atelier: WSC 00000 000 00000
VCID: 7BF501053A9D13C6C1B-802E

1 Code défaut trouvé:
00898 - Excitation Compresseur de climatiseur
010 - Rupture/court-circuit au pôle + - Intermittent

------------------------------​------------------------------​-------------------
Adresse 09: Centrale Elec. Labels: 3C0-937-049-30-M.lbl
No. pièce Log: 3C8 937 049 D Mat: 3C8 937 049 D
Pièce: Bordnetz-SG H54 2602
Révision: 00H54000 No. de série: 00000003938905
Codage: 00890F2100040F0047120C00000000​0000097B075C000120000000000000
No. Atelier: WSC 01324 020 00200
VCID: 326BEC21AD57128E52D-8067

Sous-système 1 - No. pièce: 1T1 955 119 Labels: 1KX-955-119.CLB
Pièce: Wischer 300410 021 0512
Codage: 00038805
No. Atelier: WSC 01324

10 Codes défaut trouvés:
01501 - Ampoule de clignotant AR G (M6)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 11.25 V
marche
marche
arrêt
arrêt
marche

01505 - Ampoule de clignotant AR D (M8)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 11.25 V
marche
marche
arrêt
arrêt
marche

00987 - Ampoule de feu stop gauche (M9)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 11.75 V
marche
marche
arrêt
arrêt
arrêt

00988 - Ampoule de feu stop droit (M10)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 1
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 11.70 V
marche
marche
arrêt
arrêt
arrêt

00984 - Lampe pour feu rouge arrière gauche (M4)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 12.30 V
marche
marche
arrêt
arrêt
arrêt

00985 - Lampe pour feu rouge arrière droit (M2)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 12.25 V
marche
marche
arrêt
arrêt
arrêt

01502 - Lampe pour feu antibrouillard arrière (L46)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 12.20 V
marche
marche
arrêt
arrêt
arrêt

01506 - Lampe pour feu antibrouillard droit (L47)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 12.10 V
marche
marche
arrêt
arrêt
arrêt

01518 - Ampoule de feu de recul G (M16)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 12.00 V
marche
marche
arrêt
arrêt
arrêt

01519 - Ampoule de feu de recul D (M17)
012 - Défaut électrique dans le circuit électrique - Intermittent
Capture:
Etat du défaut: 00101100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 15
Kilometrage: 187057 km
Heure: 0

Capture:
marche
Tension: 12.00 V
marche
marche
arrêt
arrêt
arrêt


------------------------------​------------------------------​-------------------
Adresse 15: Airbags Labels: 1T0-909-605.lbl
No. pièce Log: 1T0 909 605 D Mat: 1T0 909 605 D
Pièce: 1D AIRBAG VW8 021 0100
Révision: 02021000 No. de série: 003B9D0GUK7N
Codage: 0012612
No. Atelier: WSC 01324 020 00200
VCID: 3663D031413F0EAE7E5-8063

Sous-système 1 - No. de série: 6332QSME335E3A02F

Sous-système 2 - No. de série: 6342QSME02612B020

Sous-système 3 - No. de série: 6352QSME525B4C0AQ

Sous-système 4 - No. de série: 6362QSME525B05006

1 Code défaut trouvé:
00532 - Tension d´alimentation
002 - Limite inférieure non atteinte - Intermittent

------------------------------​------------------------------​-------------------
Adresse 16: Volant multifonct. Labels: 1K0-953-549-MY9.lbl
No. pièce Log: 1K0 953 549 CQ Mat: 1K0 953 549 CQ
Pièce: J0527 853 0111
Codage: 0000034
No. Atelier: WSC 01324 020 00200
VCID: 8305F9E5C26DEB0609B-80D6

Aucun code défaut trouvé.

------------------------------​------------------------------​-------------------
Adresse 17: Instruments Labels: 1K0-920-xxx-17.lbl
No. pièce Log: 1T0 920 874 D Mat: 1T0 920 874 D
Pièce: KOMBIINSTRUMENT VDD 2420
Révision: V0005000 No. de série: VWX7Z0J43NE060
Codage: 0003101
No. Atelier: WSC 00011 888 96745
VCID: 377DDD354635F7A6653-8062

1 Code défaut trouvé:
01316 - Calculateur de freins
008 - Signal implausible - Intermittent
Capture:
Etat du défaut: 00101000
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 255
Kilometrage: 155404 km
Heure: 0
Date: 2000.00.00
Temps: 23:46:33


------------------------------​------------------------------​-------------------
Adresse 18: Chauff. appoint Labels: 1K0-815-071.clb
No. pièce: 5K0 963 271 C
Pièce: Zuheizer 051 2606
Révision: 00051000 No. de série: 09021535000000
Codage: 0000011
No. Atelier: WSC 01324 785 00200
VCID: 2F6DE555BE653F663D3-807A

Aucun code défaut trouvé.

------------------------------​------------------------------​-------------------
Adresse 19: Gateway CAN Labels: 1K0-907-530-V4.clb
No. pièce Log: 1K0 907 530 AD Mat: 1K0 907 951
Pièce: J533 Gateway H07 0112
Révision: H07 01 No. de série: 040510F1002180
Codage: E9801F06400A02008002
No. Atelier: WSC 01324 020 00200
VCID: 69D94B4D40019156237-803C

3 Codes défaut trouvés:
01207 - Calculateur pour chauffage d´appoint (J364)
004 - Aucun(e) signal / communication - Intermittent
Capture:
Etat du défaut: 00110100
Priorité du défaut: 2
Fréquence du défaut: 254
Compteur de RAZ: 45
Kilometrage: 147194 km
Heure: 0
Date: 2000.00.00
Temps: 17:33:04

01044 - Calculateur mal codé
000 - -
Capture:
Etat du défaut: 01100000
Priorité du défaut: 1
Fréquence du défaut: 254
Compteur de RAZ: 255
Kilometrage: 146855 km
Heure: 0
Date: 2000.00.00
Temps: 16:31:13

01319 - Calculateur de régulation de distance (J248)
004 - Aucun(e) signal / communication
Capture:
Etat du défaut: 01110100
Priorité du défaut: 2
Fréquence du défaut: 1
Compteur de RAZ: 168
Kilometrage: 146855 km
Heure: 0
Date: 2000.00.00
Temps: 16:31:13


------------------------------​------------------------------​-------------------
Adresse 37: Navigation (J0506) Labels: 1T0-035-680.clb
No. pièce Log: 1T0 035 680 C Mat: 1T0 035 680 C
Pièce: RNS-MID H06 2720
Révision: AB001001 No. de série: VWZ6Z7K4134023
Codage: 040004020400000000
No. Atelier: WSC 01324 020 00200
VCID: 2E53F851796F366E365-807B

2 Codes défaut trouvés:
03138 - Entrée AUX IN
011 - Coupure
Capture:
Etat du défaut: 01101011
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 200
Kilometrage: 176129 km
Heure: 0
Date: 2000.00.00
Temps: 19:30:24

00862 - Antenne de navigation (GPS) (R50/R52)
007 - Court-circuit à la masse - Intermittent
Capture:
Etat du défaut: 00100111
Priorité du défaut: 5
Fréquence du défaut: 1
Compteur de RAZ: 45
Kilometrage: 164878 km
Heure: 0
Date: 2000.00.00
Temps: 18:42:12


------------------------------​------------------------------​-------------------
Adresse 42: Porte conducteur Labels: 1K0-959-701-MIN3.lbl
No. pièce Log: 1T0 959 701 T Mat: 1T0 959 701 T
Pièce: Tuer-SG 009 2101
Codage: 0000053
No. Atelier: WSC 01324 020 00200
VCID: 489FAEC93BCB885E1C9-801D

Aucun code défaut trouvé.

Sujets relatif
Remise à jour d'un retraité mécano
Profil : Pilote confirmé
  1. config
treborpj
Coupe argent Technique Technique - succès argent nombre de vues Technique - succès or sujets
  1. Posté le 20/06/2019 à 08:58:36  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voir la tension aux bornes de la batterie, car ce bruit de mitraillette en actionnant le démarreur en est un indice quasi certain que la batterie est déchargée ou qu'il y a un faux contact à ses bornes ou sur la connexion positive ou pour la masse au châssis ou sur le moteur.

Si la tension est proche ou sous les 12 V, voir tous les fusibles proches de la batterie, un fusible pourrait être h.s ou l'alternateur en défaut de charge.
Voir la courroie de l'alternateur, présence et sa tension.


---------------
SVP, des infos et des questions précises sur le problème ?
Année de la voiture, type de moteur essence ou Diesel ?
Cylindrée et son kilométrage ?
Des photos ou vidéo ça aide parfois pour répondre.
Profil : Nouveau membre
romy59
  1. Posté le 20/06/2019 à 10:54:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Comme je l'ai expliqué précédemment, le bruit de la mitraillette me l'a fait au début lorsque j'ai essayé de redémarrer a cause d'une non alimentation en carburant.

Depuis j'ai avancé dans le diagnostic et le problème se situe bien au niveau de la non alimentation de la pompe en carburant. J'ai vérifié l'ensemble des fusibles et ils sont ok. De plus, j'ai vérifié le relais du compartiment moteur qui est censé alimenter cette pompe et il me semble bon (en retirant le cache du relais je le vois bien s'actionner en mettant le contact et se relâcher qques minutes plus tard).

Il me faudrait le schéma électrique pour voir qui alimente cette foutue pompe. Quelqu'un pourrait-il me le fournir svp ?

D'autres pistes à explorer ? J'ai entendu parler d'un contacteur de sécurité. Où se trouve-il sur le touran ?

D'avance merci.

Publicité

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 20/06/2019 à 18:51:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

le relais de pompe n'est pas dans le compartiment moteur, mais dans l'habitacle, au dessus des fusibles sous le volant.
Le 449 en haut à droite.
Quand on met le contact, il doit faire TIC, puis TAC au bout d'une seconde.
Le voyant de préchauffage s'allume quand tu mets le contact ?


Le meilleur moyen pour accéder au relais est de soulever la joue latérale gauche du tableau de bord, portière conducteur ouverte.

RELAIS INT
Message édité par bob bimon le 20/06/2019 à 19:12:30

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 21/06/2019 à 02:55:32  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Merci bob bimon pour ta réponse.

Je viens de vérifier le relais et il est ok. Par contre je pense qu'il y a un soucis dans le compartiment fusibles (fusible mis au mauvais endroit). Pour pouvoir écarter cette piste pouvez-vous m'envoyer une photo ou document indiquant l'emplacement de chaque fusible svp (pas présent dans mon manuel) ?

Publicité

Profil : Nouveau membre
romy59
  1. Posté le 21/06/2019 à 02:56:41  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Pour rappel c'est pour un touran 2010 1,9 tdi 105ch

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 21/06/2019 à 08:36:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Je viens de vérifier le relais et il est ok."

C'est à dire ?
Tu l'entends faire CLIC et CLAC ?

" (fusible mis au mauvais endroit)"
On les a tripoté ?
La pompe est sur le fusible 43 (15 Ampères) sous le volant.

PS : tu as un gros souci de masse dans le faisceau arrière (toutes les ampoules des feux arrière présentent des défauts intermittents....
Du coup la masse de la pompe, si raccordée au même point de masse pourrait avoir la même défaillance !


Et je confirme, ils sont sur le même raccord de masse au chassis, sur le montant arrière gauche dans la malle, derrière le bloc optique gauche.
Message édité par bob bimon le 21/06/2019 à 08:47:14

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 22/06/2019 à 15:37:06  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 24/06/2019 à 12:33:37  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

La pompe refonctionne (ouf). Effectivement une fois le problème survenu avant de changer la pompe à carburants j'ai vérifié l'ensemble des fusibles dans l'habitacle et je me suis gouré d'emplacement :( par contre la pompe était bien HS.

Une fois le problème corrigé j'ai maintenant l'ensemble de l'éclairage du plafonnier qui est HS.
@bib bimon penses-tu que c'est lié à ce problème de masse ? Comment je peux le résoudre ?

Merci

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 15:05:08  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Reprenons dans le calme et dans l'ordre.
- quel fusible avait tu déplacé ?
- as-tu vérifié le fonctionnement de toutes les ampoules arrière ?
- as-tu vérifié le point de masse indiqué ?
- as-tu vérifié l'état de l'ampoule du plafonnier et de son fusible ? Et du BON emplacement du fusible ?
Message cité 1 fois

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 24/06/2019 à 16:25:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

Reprenons dans le calme et dans l'ordre.
- quel fusible avait tu déplacé ?
- as-tu vérifié le fonctionnement de toutes les ampoules arrière ?
- as-tu vérifié le point de masse indiqué ?
- as-tu vérifié l'état de l'ampoule du plafonnier et de son fusible ? Et du BON emplacement du fusible ?
Afficher plus
Afficher moins



@bib bimon, mes réponses ci-dessous :

- quel fusible avait tu déplacé ?
Le 15A voir photo en pj.

- as-tu vérifié le fonctionnement de toutes les ampoules arrière ?
Oui toutes les ampoules sont fonctionnelles.

- as-tu vérifié le point de masse indiqué ?
Comment je dois procéder stp ?

- as-tu vérifié l'état de l'ampoule du plafonnier et de son fusible ? Et du BON emplacement du fusible ?
Les ampoules du plafonnier et du coffre ne sont pas grillées. Je ne sais pas lequel correspond. Dans le manuel qui est en hollandais, je n'ai pas retrouvé les infos. Tu saurais m'indiquer lequel correspond ? J'ai vérifié par contre un par un les fusibles et ils m'ont l'air tous ok.

Screenshot_20190624-161712_WhatsAppVoir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 16:41:22  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"- quel fusible avait tu déplacé ?
Le 15A voir photo en pj."

Oui mais son numéro ?
Et sa mauvaise position ?

"Les ampoules du plafonnier et du coffre ne sont pas grillées"
Celle du coffre ne marche pas non plus ?
les miroirs de courtoisie s'éclairent quand tu les ouvres ?
Les lampes de lecture passager arrière ?


"- as-tu vérifié le point de masse indiqué ?
Comment je dois procéder stp ?"
Ben en le regardant, et en vérifiant qu'il n'est pas desserré ou oxydé.
Message cité 1 fois
Message édité par bob bimon le 24/06/2019 à 17:00:15

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 24/06/2019 à 19:56:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

bob bimon a écrit :

"- quel fusible avait tu déplacé ?
Le 15A voir photo en pj."

Oui mais son numéro ?
Et sa mauvaise position ?

"Les ampoules du plafonnier et du coffre ne sont pas grillées"
Celle du coffre ne marche pas non plus ?
les miroirs de courtoisie s'éclairent quand tu les ouvres ?
Les lampes de lecture passager arrière ?


"- as-tu vérifié le point de masse indiqué ?
Comment je dois procéder stp ?"
Ben en le regardant, et en vérifiant qu'il n'est pas desserré ou oxydé.
Afficher plus
Afficher moins



@bib bimon,

Je ne connais pas les numéros des fusibles mais dans la photo en pj en bleu le fusible que j'ai remis à sa position d'origine et en rouge là ou je l'avais mis par erreur.

Toutes les lampes intérieurs dont la voiture est équipée ne sont plus fonctionnelles (les 2 miroirs de courtoisie, lampe lecture passager avant et arrière et celle du coffre).

Le point de masse ne m'a pas l'air oxydé et la vis est bien seré (voir photo en pj).

Comment je peux avancer sur ce problème svp ?20190624_195304Voir l'image en grand0 vote

Message cité 1 fois
Publicité

Profil : Nouveau membre
romy59
  1. Posté le 24/06/2019 à 20:07:21  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

romy59 a écrit :


@bib bimon,

Je ne connais pas les numéros des fusibles mais dans la photo en pj en bleu le fusible que j'ai remis à sa position d'origine et en rouge là ou je l'avais mis par erreur.

Toutes les lampes intérieurs dont la voiture est équipée ne sont plus fonctionnelles (les 2 miroirs de courtoisie, lampe lecture passager avant et arrière et celle du coffre).

Le point de masse ne m'a pas l'air oxydé et la vis est bien seré (voir photo en pj).

Comment je peux avancer sur ce problème svp ?http://clu​b.caradisi​ac.com/rom​y59/romy59​-153023/ph​oto/201906​24_195304-​7876213.ht​ml
Afficher plus
Afficher moins


_IMG_000000_000000Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 21:06:29  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
La tête est bien en métal ? Ce n'est pas un capuchon en plastique ?
Vérifie en le resserrant à la pince ou avec une clé plate.
Message édité par bob bimon le 24/06/2019 à 21:06:53

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 21:11:01  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Toutes les lampes intérieurs dont la voiture est équipée ne sont plus fonctionnelles (les 2 miroirs de courtoisie, lampe lecture passager avant et arrière et celle du coffre)."
Même la boite à gants ?
L'essuie-glace automatique (détecteur de pluie) ?

Vérifie le fusible... 46 noir (7.5A).
Message édité par bob bimon le 24/06/2019 à 21:16:41

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 24/06/2019 à 22:49:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Même la boite à gants ?
L'essuie-glace automatique (détecteur de pluie) ?"
Je n'ai pas l'option lumière dans la boite à gants ni l'essuie glace automatique ni les lumières dans le bas des portes d'ailleurs.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 23:25:09  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Et le fusible ?

"Vérifie le fusible... 46 noir (7.5A)."


C'est celui du plafonnier.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 24/06/2019 à 23:34:28  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je n'ai pas de fusible au numéro 46. Le fusible noir de 7,5A se trouve à la position 45 chez moi. Tu confirmes que c'est bien celui là qui gère le plafonnier ?
Message édité par romy59 le 24/06/2019 à 23:35:16
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 24/06/2019 à 23:53:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Celui que tu avais mal placé (15A) est actuellement en position 43.
Tu te déplaces de 3 vers la droite, et tu tombes sur le 46... noir de 7.5A
Comme je viens de l'écrire :
"
C'est celui du plafonnier."

Et tu as resserré l'écrou de masse dans la malle comme j et'ai dit ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 25/06/2019 à 23:37:47  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fusible était bon je l'ai dans le doute changé mais sans succès.

Je confirme que l'ecrou dont la tête est bien en metal est bien serré également.

bob bimon d'autes pistes ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 08:13:53  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
"Une fois le problème corrigé j'ai maintenant l'ensemble de l'éclairage du plafonnier qui est HS."

C'est arrivé quand ?
En même temps que le problème de pompe ?
Quand tu as interverti le fusible 43 ?


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 26/06/2019 à 09:38:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui est sur c'est qu'avant l'arrivée de ce problème de pompe l'éclairage fonctionnait. Ce n'est pas l'inversion des fusibles qui a causait ce problème car l'emplacement oú je l'ai inséré par erreur était vide (pas de connectique pour accueillir un fusible).

Merci bob bimon pour ta réactivité !

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 26/06/2019 à 13:09:18  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Je te suggère 2 choses :
1- débrancher la batterie pendant 5 minutes, puis la rebrancher; ça pourra faire un reset du calculateur habitacle.
2- effacer les codes d'erreur VCDS et réinterroger tous les calculateurs.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 28/06/2019 à 21:22:48  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai effectué le test de débrancher la batterie pendant 5 minutes mais sans succès. Pour le test du reset j'attends de récupérer le PC pour faire la manipulation.

En attendant le reset des codes d'erreurs, est-ce que quelqu'un pourrait svp poster le schéma électrique des lumières intérieures ? Il y a un peut-être un relais qui à lâché mais lequel ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 28/06/2019 à 21:49:45  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Il n'y a pas de relais. Juste le fusible 46 de protection, et des transistors interrupteurs dans la centrale électrique.
Vérifie que le fusible 46 a bien 12V dessus.


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 29/06/2019 à 11:27:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Alors je viens de vérifier le fusible 46 et il n'y a pas 12V mais 0V! Voilà ce qui explique le non fonctionnement des lumières intérieures.

Comment je peux maintenant avancer pour corriger ce problème svp ?

D'avance merci pour vos retours.

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 29/06/2019 à 15:47:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Est-ce que les fusibles 21 et 52 sont aussi alimentés, ou pas ?

Il y a intérêt, car le fusible 21 gère la commande générale d'éclairage extérieure.

Et si en panne, il faudra aller voir le fusible N°5 80A sur le côté du porte-fusibles moteur (grosses bareettes verticales)/


---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 30/06/2019 à 12:26:00  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Le fusible 21 est bien alimenté et en plus je n'ai aucun souci avec l'éclairage extérieure. Par contre le fusible 52 n'est pas alimenté. A quoi correspond ce fusible ? Y a t-il un lien avec l'éclairage interieur ?

Profil : Nouveau membre
romy59
  1. Posté le 30/06/2019 à 12:39:25  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Par rapport au fusible n° 5 côté moteur je n'arrive pas à l'identifier. Sur la barrette horizontale j'ai des lettres et non des chiffres voir image ci dissous.
Message cité 1 fois
Profil : Nouveau membre
romy59
  1. Posté le 30/06/2019 à 12:45:20  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

romy59 a écrit :

Par rapport au fusible n° 5 côté moteur je n'arrive pas à l'identifier. Sur la barrette horizontale j'ai des lettres et non des chiffres voir image ci dissous.
Afficher plus
Afficher moins


IMG_20190630_124321655Voir l'image en grand0 vote

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/06/2019 à 13:01:14  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Mais pour ton information c'est le D (5ème en partant de la gauche).
Par précaution vérifie qu'il a bien 12V sur la cosse inférieure au pavé noir (qui est un fusible caché) sous la lettre D.
En revanche, l'absence de tension sur les fusibles 46 et 52 indique une rupture derrière la planche à fusibles habitacle.
Message édité par bob bimon le 30/06/2019 à 14:56:21

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Nouveau membre
romy59
  1. Posté le 30/06/2019 à 13:12:57  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Ok mais à quoi correspond ce fusible 52 stp ?

Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/06/2019 à 14:32:42  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Dégivrage et ventilation.
Ils fonctionnent ?
Le dégivrage, difficile à tester en été...

Tu as bien testé la présence du 12V sur chaque côté du fusible, avec le fusible en place ?

Et par rapport à une masse ?


ThinkDiffe​rent_27.04​.2007_1177​684058_Pla​tineHabita​cleV1Avant​.png
Faudra peut-être aller regarder derrière....
big-775366​9d66.jpg
Message édité par bob bimon le 30/06/2019 à 14:51:07

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Profil : Chef Mécano 2011
bob-bimon
Coupe argent Technique Technique - succès or nombre de vues Technique - succès argent sujets
  1. Posté le 30/06/2019 à 14:57:02  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Côté batterie :
pour ton information c'est le fusible D 80A (5ème en partant de la gauche).
Par précaution vérifie qu'il a bien 12V sur la cosse inférieure au pavé noir (qui est un fusible caché) sous la lettre D.
Message édité par bob bimon le 30/06/2019 à 14:57:29

---------------
I'm sorry Dave, I'm afraid I can't do that.

JE NE REPONDS PAS PAR MP !
Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Compteur mode safe, calculateur fichier perdu 1
Golf 2 : Embrayge très mou depuis changement cable d'embrayage 2
Polo 4 : Fumer noir après changement vanne Egr plus debimetre 0
Tiguan : 0
Polo 4 : Bruit roulement moteur 0