Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Land Cruiser Serie 70 : Lave phare qui ce met en marche tous seul...

 

Il y a 26 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Land Cruiser Serie 70 : Lave phare qui ce met en marche tous seul...

Prévenir les modérateurs en cas d'abus 
AnonymeJO3​50
Invité
  1. Posté le 28/07/2019 à 19:08:12  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Type de problème / symptômes

Salut,
L'autre jour en roulant pépère avec mon bestiaux un toyota lj70 II j'ai la pompe lave phare qui c'est mis en marche toute seule et bien sûr sa ma vidé son réservoir, je me suis arrêté en urgence et débrancher la pompe avant qu'elle ne crame ??.. Depuis j'ai changer cette pompe et le relais (sur aile avg) qui gère les phares puisque les laves phares ne fonctionne que quand les phares sont allumé et depuis sa fonctionne correctement, mais !!! L'autre jour en faisant chauffer au garage le monstre sa a recommencer !!!!!! Alors si par hasard quelqu'un du site n'aurai pas la ou les solutions ??? lol!
Merci d'avance.

Sujets relatif
Profil : Nouveau membre
jo350
  1. Posté le 30/07/2019 à 10:52:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Personne pour me répondre ??
Message cité 2 fois
Invité
  1. Posté le 04/08/2019 à 23:28:34  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

JO350 a écrit :

Personne pour me répondre ??
Afficher plus
Afficher moins


Ne vous disputez pas les gars !!!! Je vais lire tous vos avis ne vous inquiétez pas....

Message cité 1 fois
Publicité

Profil : Pilote
dingdongtoy
  1. Posté le 05/08/2019 à 20:50:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tout hasard pas de doc technique avec un schéma electrique ????
Message cité 1 fois

---------------
Si ont insistent pour savoir le modèle , l'année , la motorisation et le KM c'est pas pour vous faire ch...
Prenez la peine d’être précis et ont prendras la peine d'essayer de vous aider.....

Toyota Corolla TS122H
Invité
  1. Posté le 05/08/2019 à 23:49:17  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dingdongtoy a écrit :

Salut a tout hasard pas de doc technique avec un schéma electrique ????
Afficher plus
Afficher moins


Salut,
Oui j'en ai une, mais comme c'est une panne intermittente c'est difficile de repères la ou les pièces défectueuses à l'instant T ...
Merci quand même,
je finirai par trouver mais bon...

Profil : Pilote
dingdongtoy
  1. Posté le 10/08/2019 à 22:34:03  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
si tu a un schéma je suis preneur pour y jeter un oeil
Message cité 1 fois

---------------
Si ont insistent pour savoir le modèle , l'année , la motorisation et le KM c'est pas pour vous faire ch...
Prenez la peine d’être précis et ont prendras la peine d'essayer de vous aider.....

Toyota Corolla TS122H
Profil : Nouveau membre
jo350
  1. Posté le 11/08/2019 à 23:11:24  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

dingdongtoy a écrit :

si tu a un schéma je suis preneur pour y jeter un oeil
Afficher plus
Afficher moins


Salut,
J'ai juste une image dans la qu'elle on voit ou se situe le relais des phares (que j'ai remplacé) , la pompe (que j'ai remplacé) et le bouton poussoir de marche que je suis en train de contrôlé pas plus.. je ne sais pas comment ajouter une photo sur se site.

Profil : Nouveau membre
jo350
  1. Posté le 31/08/2019 à 13:54:40  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Alors c'est tout ?? Ya pas plus d'informations ???

Profil : Routard
  1. config
fbpicsous
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 31/08/2019 à 14:10:10  
  2. answer
  1. J'aime0
    Votez pour ce message
    Se connecter
    Créer un compte
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeJO350 a écrit :

JO350 a écrit :

Personne pour me répondre ??
Afficher plus
Afficher moins


Ne vous disputez pas les gars !!!! Je vais lire tous vos avis ne vous inquiétez pas....

Afficher plus
Afficher moins

:spamafote:
Ça va pas se réparer tout seul et on peut pas faire les investigations à ta place... Tu n'as rien regardé d'autres que le relais ??

Si ça se met en route, c'est qu'un contact se fait.
J'imagine qu'il faut commencer par vérifier l'intégrité du câblage. Peut être une isolation abîmée et sa fait contact quand le compartiment moteur chauffe...

Voir dans les forum spécialisés si pas de soucis connu dans la boîte à fusibles, ou essayer de la démonter pour voir...
(Désolé, peu de spécialiste lj70 pour le moment...)
Bon courage ;-)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme amortisseur neuf 3
Yaris : Ligne d’échappement trouée 2
Land Cruiser Sw Serie 100 : panne éclairage compteur complétement noir 1
Land Cruiser Sw Serie 100 :panne éclairage compteur complètement noir 1
aiguille de gasoil 1