Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

code erreur 53

Prévenir les modérateurs en cas d'abus 
xma74zo
Invité
Scooters - succès bronze nombre de vues
  1. Posté le 08/10/2012 à 07:38:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
j 'ai un xmax 125 de 2011 9000 km au compteur.
toute les revisions ok chez yam. J "ai le code erreur 53 sur mon tableau de bord avec la led rouge qui clignotr impossible demarrer et je me retrouve pieton pour aller bosser.
connaissez vous cette panne et comment la reparer merci

Sujets relatif
Mis sur la touche en guise de remerciements
Profil : Pilote assidu
l-anguille
Coupe argent Scooters Scooters - succès or nombre de vues Scooters - succès or sujets
  1. Posté le 08/10/2012 à 14:32:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Déjà bonjour!

Merci de l'importance que tu portes au forum (même si tu as déjà posté ta question ailleurs) mais le premier à qui poser la question est un garagiste Yamaha. Si c'est un véreux il te dira de leur amener ton scoot. S'il est honnête, il te dira directement à quoi correspond ce code.

@+

Invité
  1. Posté le 24/12/2012 à 13:33:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour avez vous resolu votre probleme sinon le code 53 est une mauvaise liaison entre la clef codé et le boitier ecu il faut deja controler les fusibles sur ce model la il arrive que le fusible se coupe et on le voit pas il suffit donc d essayer avec des autres deja

Publicité

Invité
  1. Posté le 31/01/2013 à 18:26:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour ,comme deja citer le code 53 c est t a dire voyan orande 5 coup rapide et tros lent qui au demarrage liaison anti demarrage ,pour ceux qui lierais ce message ,recharger batterie voir la changer probleme connus ,meme si le moteur lance ,pas asser d amperage ,donc ton scoot se met en mode degrader ,une fois qu il redemarre ,le code risque de restais allumer ,pas d alarmement ,au bout de x kms le calculateur de l injection vas corriger l erreur ,,a+

Invité
  1. Posté le 05/08/2014 à 21:28:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
et le si le voyant moteur clignote: 1 long et 3 court, ça represente koi exactement comme probleme???????

Publicité

Profil : Membre confirmé
sante59
  1. Posté le 22/11/2014 à 09:10:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour.
j'ai un xmax 125 de 2008 j'ai un code 5 fois lent et 3 fois rapide qui peut me dire a quoi conrespond celui-ci impossible de demarer cela fait un (clac)et plus rien
Message édité par sante59 le 22/11/2014 à 09:12:20
Profil : Membre confirmé
sante59
  1. Posté le 23/11/2014 à 14:52:02  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
MERCI J AI TROUVER
Message cité 1 fois
Invité
  1. Posté le 04/06/2015 à 15:53:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Je constate que je ne suis pas le seul à avoir la panne erreur 53 sur mon XMAX, mais je ne trouve pas de réponse.

J'ai procéder au remplacement de tous les fusibles, ma batterie est neuve, j'ai même tenté le démarrage avec la clef rouge.

Si une personne peux m'aider en me donnant la solution se serait sympa.

Merci d'avance.
Message cité 2 fois
Invité
  1. Posté le 29/12/2015 à 12:35:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjours a tous j'ai un 125 Skycruiser
Ét le voyant orange moteur clignote
2long 1court il me semble que c'est le code 21 qui peut m'aider ???

Invité
  1. Posté le 13/06/2016 à 11:08:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

jer16rz a écrit :

Bonjour à tous.

Je constate que je ne suis pas le seul à avoir la panne erreur 53 sur mon XMAX, mais je ne trouve pas de réponse.

J'ai procéder au remplacement de tous les fusibles, ma batterie est neuve, j'ai même tenté le démarrage avec la clef rouge.

Si une personne peux m'aider en me donnant la solution se serait sympa.

Merci d'avance.
Afficher plus
Afficher moins




moi aussi j'ai une panne code 53 qui s'affiche. je l'ai amené chez MBK directement, les mecs m'ont pris 200 euros pour "changer un filtre d'admission qui n'aurait pas supporter la chaleur"... j'ai rien compris surtout que chez moi on n'a pas vu le soleil depuis 3 semaines.
Résultat, retour chez moi en roulant certes et... bim!!! Re code 53 et mon scooter ne redémarre plus.

Je fais le tour de tous les forums et personne n'a trouvé le miracle de "ce code 53" c 'est fou quand même!!

Invité
  1. Posté le 15/06/2016 à 20:22:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour ca fait 2 fois que j ai ce code panne 53
Il s'agit clairement d un pb de fusible
Mon mécano a sorti tous les fusibles 1 à 1 avant de les graisser et de les remettre en place

Miracle ca a redémarré
Alors pour être honnête désormais mon scoot indique panne-1 donc c est encore là mèrde mais au moins II démarre et ca reste le principal

Courage les gars



jer16rz a écrit :

Bonjour à tous.


Je constate que je ne suis pas le seul à avoir la panne erreur 53 sur mon XMAX, mais je ne trouve pas de réponse.

J'ai procéder au remplacement de tous les fusibles, ma batterie est neuve, j'ai même tenté le démarrage avec la clef rouge.

Si une personne peux m'aider en me donnant la solution se serait sympa.

Merci d'avance.
Afficher plus
Afficher moins

Profil : Nouveau membre
flavio932
  1. Posté le 27/01/2017 à 20:13:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour je suis nouveau sur le forum
voila je vous explique mon problème j'ai acheter un xmax et le voyant moteur clignote 1 fois lentement puis 2 fois rapidement
je changer le relais de démarreur car il était naze j'ai regarder sur des forum je ne trouve aucune réponse j'espère que vous pourrez

m'aider le démarreur ne ce lance pas et quand je veux démarreur le relais de démarreur clack et le conteur s'éteint
ps merci d'avance pour votre réponse

Invité
  1. Posté le 05/07/2018 à 12:47:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

sante59 a écrit :

MERCI J AI TROUVER
Afficher plus
Afficher moins


Bonjour désolé de déterrer ce topic virgule mais j'ai le même problème que toi pourrais-tu me dire d'où ça venait s'il te plaît te remercie par avance

Message cité 1 fois
Invité
  1. Posté le 25/07/2018 à 10:01:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

Anonyme-Bullom a écrit :

Bonjour désolé de déterrer ce topic virgule mais j'ai le même problème que toi pourrais-tu me dire d'où ça venait s'il te plaît te remercie par avance
Afficher plus
Afficher moins

bonjour
je suis egalement dans le meme cas, impossible de trouver une solution, le temoin reste allumé mais le scooter fonctionne parfaitement
jai changé tous les fusbiles deja mais nada
quoi faire?

Profil : Nouveau membre
nsaibia
  1. Posté le 15/04/2019 à 18:52:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, moi aussi J ai le meme problème , c'est quoi la solution merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Coffre xmax 125 bloque 7
beluga 125 ne demarre plus 19
roue arr et jeu 0
Purge LDR majesty 125 6
coffre selle 1