Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

conseil pour brancher Poste 2 Din chinois

 

Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Page Précédente
Première Page
Auteur
 Sujet :

conseil pour brancher Poste 2 Din chinois

Prévenir les modérateurs en cas d'abus 
LeNantais4​4
Profil : Membre confirmé
lenantais44
Tuning - succès bronze nombre de vues
  1. Posté le 19/01/2018 à 03:29:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut a tous
Je reviens vers vous pour un sujet qui m'empeche de trouver le sommeil...
Le sujet : Mon Poste 2 Din chinois 7010b

Universal-2-din-Voiture-Multim-dia-Lecteur-7010B-Bluetooth-St-r-o-FM-Radio-Vid-o-jpg_640x640Voir l'image en grand0 votevoila je me lance j'ai acheté ce poste sur internet et j'ai un peu de mal a le connecter et je fais appel a vos dons de mesureur de tension de ohms etc
Le probleme avec ce bidule c'est que j'ai des couleurs différents sur les câbles sur le livret d’utilisation,la photo du produit sur le site,et en réalité sur mon poste.

Le poste est en grande partie branché mais je bloque depuis une semaine sur un cable...La Fiche RCA Jaune derriere le poste avec son fil rouge. Avec tout ce que j'ai receuilli comme info ils disent toujours de le brancher avec un cable rose "Reverse" pour que le poste affiche la vue camera arriere.

Pour ma part j'ai effectué quelques tests avec voltmetre.

Cable ampli (Bleu)j'ai 11.4 v je suis sur que ca va pas sur lui...c'est un cable pour ampli comme indiquée

et le Violet celui qui me pose probleme lui affiche du 4.2v (ce cable a aucune etiquette dessus)


schema 2din forumVoir l'image en grand0 vote
Je voudrais tester ca...c'est mon dernier espoir !
Niveau electricité je suis nul de chez nul et meme la je me dis que c'est pas normal ...
Le poste pour qu'il se mette a afficher la vue AUX Camera recul il faut apparemment que je connecte un cable sur le fil d’excitation de l'autoradio et si ce fil violet debite deja du 4.2v...avec les 12v arrivant ils risquent de se battre ;Non? Et cramer ce poste??? ca me rend fou,triste ,navré,au bout du rouleau,je me remet en question et me demande si ca vaut meme la peine de vivre :non: si si c'est a ce point! passer une semaine devant son pc pour un poste pfff

schema 2din banggood-2Voir l'image en grand0 votemes respect messieurs les mecanos,bricoleurs,pilotes autos et tout ce qui suit... :jap:
Message cité 1 fois
Sujets relatif
Profil : Pilote pro
kevin14789
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 19/01/2018 à 08:29:20  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut

le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

perso je le vois comme çà

le fil violet il n'a rien à voir dans l'histoire

tu à essayer de mesurer la tension à la sortie du fil rouge ?

la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?
Message cité 2 fois
Profil : Membre
odr-ultima
Tuning - succès bronze messages
  1. Posté le 19/01/2018 à 09:48:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Exact fils rouge +12 à raccorder sur M.AR489AFA59-B234-4A7A-A330-A60908C9DED2Voir l'image en grand0 vote
Message cité 1 fois
Publicité

Profil : Membre confirmé
lenantais44
Tuning - succès bronze nombre de vues
  1. Posté le 19/01/2018 à 20:01:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kevin14789 a écrit :

salut

le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

perso je le vois comme çà

le fil violet il n'a rien à voir dans l'histoire

tu à essayer de mesurer la tension à la sortie du fil rouge ?

la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?
Afficher plus
Afficher moins

1-le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

>>>>J'ai pas bien compris? tu parle de la partie autoradio ou camera ?
Si tu me demande pour l'arriere la bas c'est ok. Le fil rouge alimentation camera et le fil rouge qui est sur la rca vont bien sur le +12v de la marche arriere.(comme sur mon schema)
Mais le poste affiche toujours pas quand je met la marche arr.

2-quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

>>>>Sur tout les exmples que j'ai vu --Le fil rouge sur Fiche Rca coté Poste se connecte sur un fil généralement "rose" Son nom c'est câble d'excitation...ca envoi un signal au poste lui dire Affiche Vue CAMERA quand je met marche arrière mais moi justement le problème c'est que j'ai pas de fil "rose" et si je deduis touts les fils,me reste que le violet. bleu antenne gris parking sensor etc et c'est sur c'est pas eux!
Et le violet lui crache du 4.2v donc j'ai des doutes! On envoi pas du +12V dans un câble qui débite lui aussi du 4.2v ??? :pfff: :pfff: :pfff:

3-tu à essayer de mesurer la tension à la sortie du fil rouge ?
>>>>Non Chef !!! J'e vais essayer ca de suite...


4-la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?
>>>>Non c'est pas sur sa video ou j'ai pu savoir comment connecter pour ce qui concerne la partie arriere.J'avais trouvé ca en fouinant sur internet pendant des heures...

je vais faire mes test et je reviens vers toi...

Profil : Membre confirmé
lenantais44
Tuning - succès bronze nombre de vues
  1. Posté le 19/01/2018 à 20:07:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 


Merci de repondre...
mais je connais deja de cet facon. la c'est un branchement simple pour un monitor LCD j'en ai un aussi il me sert a visionner ce que mon avion RC voit du ciel.(Vol FPV)
Mon soucis moi est bien plus compliqué...casse tete chinois limite.!
Je veux faire en sorte que mon poste affiche la vue camera arriere quand je passe la marche arrière.et le poste qui est déjà en fonctionnement doit passer de MP3 par ex a vue camera recul et revenir sur mp3 quand j'enleve la marche arrière

Publicité

Profil : Membre confirmé
lenantais44
Tuning - succès bronze nombre de vues
  1. Posté le 20/01/2018 à 03:13:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

kevin14789 a écrit :

salut

le fil rouge qui est niveau de la fiche RCA jaune, faut pas la connecter sur un +12 volts du feux AR ?

quand tu passe la marche le feux de recul reçoit du 12V il s'allume, comme dessus tu à ton fil qui est relier dessus, il va envoyer du 12 volts pour dire à l'autoradio d'afficher la caméra de recul

perso je le vois comme çà

le fil violet il n'a rien à voir dans l'histoire

tu à essayer de mesurer la tension à la sortie du fil rouge ?

la dernière fois tu avais poster une vidéo de montage, il ne précise pas comme çà marche la caméra de recul ?
Afficher plus
Afficher moins


Salut
c'est bon j'ai mesutré pour le fil rouge coté poste et j'ai 0 Volt sur ce fil...
De plus je viens de connecter une camera,mis AUX (manuellement)et j'ai rien qui s'affiche.
Je me demande meme si leur Entrée AUX fonctionne...La cam je l'ai testé sur un moniteur lcd et il fonctionne a merveille...donc j'en deduis que le poste merdouille.
Ca sert a rien de se prendre la tete avec ce poste....2 solutions soit le renvoyer ou soit l'utiliser en Poste 2 din sans camera de recul.
Je vais pas me prendre la tete plus que ca...pour 35€uros ca vaut pas la peine...un sejour en psychatrie risque de me couter plus si je continue.
En plus j'ai mon soucis sur mon alternateur de la passat v6tdi ,je dois tomber la face avant de la caisse dehors je vais plutot finir ca...
Je te remerci Kev de m'avoir aidé tant que t'a pu. :jap:

Profil : Nouveau membre
lolopopo64
  1. Posté le 06/01/2019 à 13:48:25  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, les importateurs d'autoradio chinois pas cher :lol: ...
Je bataille également sur le même problème que toi, a savoir : je n'arrive pas visualiser les images de la cam de cet autoradio de pacotille.
donc question as tu résolu le truc ? ou je vais finir moi aussi en asile psychiatrique, parce que dans le style bataille c'est pas mal.
merci les gars

Profil : Nouveau membre
lolopopo64
  1. Posté le 06/01/2019 à 14:01:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Publicité
https://www.youtube.com/watch?​v=OV1969Z3KXw
j'ai trouvé ça, je vais tester

Profil : Nouveau membre
lolopopo64
  1. Posté le 06/01/2019 à 14:36:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
marche pas en connectant le fil rouge coté cinch autoradio avec le fil rose (4,02 min sur la video), par contre ça bascule avec le fil orange mais j'ai pas d'images... je poursuis.

Profil : Nouveau membre
lolopopo64
  1. Posté le 06/01/2019 à 14:48:35  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
bon c'est ok j'avais pas la cinch branchée au bon endroit, donc ça fonctionne en connectant le fil orange du connecteur livré avec l'autoradio au fil rouge du cinch jaune IN connecté a lui aussi a l'autoradio, on fait comme sur la video sauf pour ce fil.
tchuss

Profil : Nouveau membre
lolopopo64
  1. Posté le 06/01/2019 à 14:57:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
big-6993639f56big-6993639f56Voir l'image en grand0 vote
Message cité 1 fois
Profil : Nouveau membre
omeganantaise
  1. Posté le 06/01/2019 à 21:33:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 


Salut moi je serais toi test n 1 quand tu mets ta marche arrière ta camera doit s allumer led. La tu es bien branché coter feu après je mettrais le Rca jaune et le fils du +12v marche arrière sur le gris (parking sensor) voir test avec un +12v bat ou allume cigare voir si ton auto radio bascule sur cam arriere. J habite à ste pazanne si tu veux je peux te filer un coup de main, j envisage d acheter un similaire mais je doutais de la partie SWC commandes au volant avec résistances.

Message cité 1 fois
Profil : Nouveau membre
lolopopo64
  1. Posté le 07/01/2019 à 00:46:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

OMEGAnantaise a écrit :

Salut moi je serais toi test n 1 quand tu mets ta marche arrière ta camera doit s allumer led. La tu es bien branché coter feu après je mettrais le Rca jaune et le fils du +12v marche arrière sur le gris (parking sensor) voir test avec un +12v bat ou allume cigare voir si ton auto radio bascule sur cam arriere. J habite à ste pazanne si tu veux je peux te filer un coup de main, j envisage d acheter un similaire mais je doutais de la partie SWC commandes au volant avec résistances.
Afficher plus
Afficher moins


C'est bon tout fonctionne en fait avec le fil orange. Merci pour ta réponse

Publicité

Profil : Nouveau membre
faceljo
  1. Posté le 10/08/2019 à 18:21:38  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Messieurs,

Ma contribution à ce post.

J'ai commandé ce modèle sur un site chinois.

Première déception : le châssis de fixation, soi-disant universel, ne correspond pas à ce poste; il a fallu agrandir les trous des deux petites pièces latérales qui permettent de bloquer/débloquer le poste dans son logement.

Seconde déception : l'écran passe au bleu avec mention AUX lorsque j'enclenche la marche arrière, les leds de la caméra s'allument, mais je n'ai aucune image.

Je précise que j'ai fait monter le poste par un spécialiste bien connu de Boulogne, qui n'a pas réussi à trouver le bon branchement.

Troisième déception : le micro du téléphone est intégré au poste et non déporté; autant dire que je suis inaudible lorsque je parle en roulant.

Quatrième déception : lorsque la communication est terminée, le poste ne revient pas automatiquement sur RADIO; il faut appuyer sur l'icone Radio.

Cinquième déception : la mémorisation des stations de radio est un parcours du combattant, et le nom de la station ne s'affiche pas.

Sixième déception : l'icone MIRRORLINK est factice ! Aucun téléphone n'est reconnu.

Septième déception : le poste a été livré sans antenne GPS ni logiciel.

Conclusion : j'ai acheté (certes pour pas cher) une grosse daube, et je me demande s'il faut la garder juste comme radio, investir dans une mise à jour et des accessoires, ou simplement la jeter et la remplacer.

Dans ce dernier cas, je suis preneur de tout conseil sur un modèle fiable.

Merci d'avance.

 :non:
Message cité 1 fois
Profil : Pilote pro
kevin14789
Coupe bronze Tuning Tuning - succès bronze nombre de vues Tuning - succès argent sujets
  1. Posté le 10/08/2019 à 20:50:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut, tu peut prendre dans ses marques alpine clarion Pioneer jvc et Kenwood, peut importe le modèle il sont tous fiables
Message édité par kevin14789 le 10/08/2019 à 20:51:01
Profil : Routard
vince_41
  1. Posté le 24/08/2019 à 09:38:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Voilà j'ai un peu le même soucis avec ma camera de recul !

Lorsque je la branche, y compris le câble "reverse" rose, lorsque je passe la MA l'écran bascule bien mais je n'ai pas d'image !??
J'ai un beau message "Aucun signal vidéo" !!! Et lorsque je retire la MA le poste rebascule sur sa fonction initiale !!

Les plan de câblage fournie dans la documentation (avec repérage des câbles de chaque prise) ne corresponde pas, donc difficile d'y voir clair !!
Je précise que j'ai testé la caméra (qui, au passage, est une grosse daube) ... elle fonctionne ;)

Je vous mets le plan de l'arrière du poste si ça peut aide. Ainsi que les schémas de câblage de la documentation.

Merci d'avance pour le coup de main.


Plan cablageVoir l'image en grand0 vote
Shémas CâblageShémas CâblageVoir l'image en grand0 vote
Message édité par vince_41 le 24/08/2019 à 15:10:41

---------------
Renegade Deserthawk 2.0l Multijet 170Ch 4x4 BVA9 - Mojave Sand, Sellerie mixte, Toit panoramique, Command View, Pack City, Active ParkSens.
Eclairage avant "Full White", Automatic High Beam, Indicateurs latéraux fumés clignotants, Déflecteurs de portières, Vérins capot moteur ...
Wrangler TJ Sahara 4Litres 177Ch 4x4 BVM 1998 - Moss Green Pearl, Climatisation, Hardtop & Trektop NX.
OME 2,5" + Body Lift 1" + Motor Mount Lift 1" & BFGoodrich Mud Terrain T/A KM en 33x10.5R15
Profil : Routard
louis-gun
Tuning - succès bronze sujets
  1. Posté le 28/08/2019 à 15:34:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
il faut être bête pour acheter chinois rien que les délais d'attente , rien que pour brancher le poste - le DD ne rentre pas bien faut ajuster ,et pour la garantie en ca que problème il y en a pour 6 mois avant de retrouvé le poste et la tu pleure !!
moi j'ai un Pioneer qui a toutes les options Avic-F920 BT et aucun soucis pour le brancher , il et dans ma laguna 2 bon peut être que le prix n'est pas le même se qui fait réfléchir beaucoup de personnes :??:


---------------
Laguna 2 ph1 1L8 16 V 2002 privilège
Clio 2 ph1-1l6-8 soupapes essence -1998
Profil : Routard
louis-gun
Tuning - succès bronze sujets
  1. Posté le 28/08/2019 à 15:50:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
https://i79.servimg.com/u/f79/ [...] 181210.jpg


---------------
Laguna 2 ph1 1L8 16 V 2002 privilège
Clio 2 ph1-1l6-8 soupapes essence -1998
Profil : Routard
vince_41
  1. Posté le 28/08/2019 à 21:37:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse constructive ;)

Pour ton info Pionner c'est japonais :lol: :lol: :lol: :lol:


[Edit] Juste pour info .... livré en 2 jours :p Ils ont du stock en Allemagne :lol: :lol:



Bosion BX-611Bosion BX-611Voir l'image en grand0 vote
Message édité par vince_41 le 28/08/2019 à 21:44:50

---------------
Renegade Deserthawk 2.0l Multijet 170Ch 4x4 BVA9 - Mojave Sand, Sellerie mixte, Toit panoramique, Command View, Pack City, Active ParkSens.
Eclairage avant "Full White", Automatic High Beam, Indicateurs latéraux fumés clignotants, Déflecteurs de portières, Vérins capot moteur ...
Wrangler TJ Sahara 4Litres 177Ch 4x4 BVM 1998 - Moss Green Pearl, Climatisation, Hardtop & Trektop NX.
OME 2,5" + Body Lift 1" + Motor Mount Lift 1" & BFGoodrich Mud Terrain T/A KM en 33x10.5R15
Profil : Routard
louis-gun
Tuning - succès bronze sujets
  1. Posté le 29/08/2019 à 07:12:31  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
oui ses japonais mais il y a aucun problème pour le montage , et puis Pioneer tu en a partout


---------------
Laguna 2 ph1 1L8 16 V 2002 privilège
Clio 2 ph1-1l6-8 soupapes essence -1998
Profil : Routard
vince_41
  1. Posté le 30/08/2019 à 00:41:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon voilà problème résolu ... c'était bien le poste qui avait un problème ;)


---------------
Renegade Deserthawk 2.0l Multijet 170Ch 4x4 BVA9 - Mojave Sand, Sellerie mixte, Toit panoramique, Command View, Pack City, Active ParkSens.
Eclairage avant "Full White", Automatic High Beam, Indicateurs latéraux fumés clignotants, Déflecteurs de portières, Vérins capot moteur ...
Wrangler TJ Sahara 4Litres 177Ch 4x4 BVM 1998 - Moss Green Pearl, Climatisation, Hardtop & Trektop NX.
OME 2,5" + Body Lift 1" + Motor Mount Lift 1" & BFGoodrich Mud Terrain T/A KM en 33x10.5R15
Profil : Routard
vince_41
  1. Posté le 01/09/2019 à 16:40:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour info, si vous avez des problème de synchro de vos contacts, voici la solution :


Bon pour l'apk "Contacts" j'ai trouvé une première piste sur notre ami Googlke ;)
Certains avaient le même problème sur des smartphones Chinois dont je tairait le nom :pt1cable:
La raison: il n'avait pas l'apk système qui synchronisait les contacts tout simplement :)

J'ai donc cherché sur mon smartphone qui est également en version 8.1 ce fameux programme ...
Je l'ai sauvegardé, puis installé sur mon autoradio ...
Premier miracle, mon apk se connecte toute seul à mon compte ...
Et quelques bonnes dizaines de minutes plus tard mes contacts était là :bounce: :bounce: :bounce:

Pour l'apk système il s'agit de : "Synchronisation de Google Contacts" :ange:


---------------
Renegade Deserthawk 2.0l Multijet 170Ch 4x4 BVA9 - Mojave Sand, Sellerie mixte, Toit panoramique, Command View, Pack City, Active ParkSens.
Eclairage avant "Full White", Automatic High Beam, Indicateurs latéraux fumés clignotants, Déflecteurs de portières, Vérins capot moteur ...
Wrangler TJ Sahara 4Litres 177Ch 4x4 BVM 1998 - Moss Green Pearl, Climatisation, Hardtop & Trektop NX.
OME 2,5" + Body Lift 1" + Motor Mount Lift 1" & BFGoodrich Mud Terrain T/A KM en 33x10.5R15
Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 04:51:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

LeNantais44 a écrit :

Salut a tous
Je reviens vers vous pour un sujet qui m'empeche de trouver le sommeil...
Le sujet : Mon Poste 2 Din chinois 7010b

http://clu​b.caradisi​ac.com/len​antais44/l​enantais44​-129939/ph​oto/univer​sal-blueto​oth-jpg_64​0x640-6983​073.htmlvoila je me lance j'ai acheté ce poste sur internet et j'ai un peu de mal a le connecter et je fais appel a vos dons de mesureur de tension de ohms etc
Le probleme avec ce bidule c'est que j'ai des couleurs différents sur les câbles sur le livret d’utilisation,la photo du produit sur le site,et en réalité sur mon poste.

Le poste est en grande partie branché mais je bloque depuis une semaine sur un cable...La Fiche RCA Jaune derriere le poste avec son fil rouge. Avec tout ce que j'ai receuilli comme info ils disent toujours de le brancher avec un cable rose "Reverse" pour que le poste affiche la vue camera arriere.

Pour ma part j'ai effectué quelques tests avec voltmetre.

Cable ampli (Bleu)j'ai 11.4 v je suis sur que ca va pas sur lui...c'est un cable pour ampli comme indiquée

et le Violet celui qui me pose probleme lui affiche du 4.2v (ce cable a aucune etiquette dessus)


http://clu​b.caradisi​ac.com/len​antais44/l​enantais44​-129939/ph​oto/schema​-2din-foru​m-6983072.​html
Je voudrais tester ca...c'est mon dernier espoir !
Niveau electricité je suis nul de chez nul et meme la je me dis que c'est pas normal ...
Le poste pour qu'il se mette a afficher la vue AUX Camera recul il faut apparemment que je connecte un cable sur le fil d’excitation de l'autoradio et si ce fil violet debite deja du 4.2v...avec les 12v arrivant ils risquent de se battre ;Non? Et cramer ce poste??? ca me rend fou,triste ,navré,au bout du rouleau,je me remet en question et me demande si ca vaut meme la peine de vivre :non: si si c'est a ce point! passer une semaine devant son pc pour un poste pfff

http://clu​b.caradisi​ac.com/len​antais44/l​enantais44​-129939/ph​oto/schema​-2din-bang​good-69936​39.htmlmes respect messieurs les mecanos,bricoleurs,pilotes autos et tout ce qui suit... :jap:
Afficher plus
Afficher moins


Je n' arrive pas a mettre ma caméra de recul aider moi merci
momodu59200@hotmail.com

Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 05:02:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

faceljo a écrit :

Bonjour Messieurs,

Ma contribution à ce post.

J'ai commandé ce modèle sur un site chinois.

Première déception : le châssis de fixation, soi-disant universel, ne correspond pas à ce poste; il a fallu agrandir les trous des deux petites pièces latérales qui permettent de bloquer/débloquer le poste dans son logement.

Seconde déception : l'écran passe au bleu avec mention AUX lorsque j'enclenche la marche arrière, les leds de la caméra s'allument, mais je n'ai aucune image.

Je précise que j'ai fait monter le poste par un spécialiste bien connu de Boulogne, qui n'a pas réussi à trouver le bon branchement.

Troisième déception : le micro du téléphone est intégré au poste et non déporté; autant dire que je suis inaudible lorsque je parle en roulant.

Quatrième déception : lorsque la communication est terminée, le poste ne revient pas automatiquement sur RADIO; il faut appuyer sur l'icone Radio.

Cinquième déception : la mémorisation des stations de radio est un parcours du combattant, et le nom de la station ne s'affiche pas.

Sixième déception : l'icone MIRRORLINK est factice ! Aucun téléphone n'est reconnu.

Septième déception : le poste a été livré sans antenne GPS ni logiciel.

Conclusion : j'ai acheté (certes pour pas cher) une grosse daube, et je me demande s'il faut la garder juste comme radio, investir dans une mise à jour et des accessoires, ou simplement la jeter et la remplacer.

Dans ce dernier cas, je suis preneur de tout conseil sur un modèle fiable.

Merci d'avance.

 :non:
Afficher plus
Afficher moins


Salut les radio s enregistre toujours pas ???

Profil : Routard
louis-gun
Tuning - succès bronze sujets
  1. Posté le 17/11/2019 à 08:36:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
ta pas la notice
Message cité 1 fois

---------------
Laguna 2 ph1 1L8 16 V 2002 privilège
Clio 2 ph1-1l6-8 soupapes essence -1998
Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 10:39:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

louis gun a écrit :

salut
ta pas la notice
Afficher plus
Afficher moins


Si mais je comprend pas quand j enregistre les radio et que je l éteins sa les garde pas en mémoire

Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 11:21:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
LeNantais44 ton autoradio fonctionne ???

Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 11:23:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
vince_41 ton autoradio fonctionne ???
Message cité 1 fois
Profil : Routard
louis-gun
Tuning - succès bronze sujets
  1. Posté le 17/11/2019 à 11:25:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu a du inversé le rouge permanent et le jaune qui et après contact


---------------
Laguna 2 ph1 1L8 16 V 2002 privilège
Clio 2 ph1-1l6-8 soupapes essence -1998
Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 11:25:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
OMEGAnantaise ta caméra de recul fonctionne ???

Profil : Routard
vince_41
  1. Posté le 17/11/2019 à 17:02:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

momodu59200 a écrit :

vince_41 ton autoradio fonctionne ???
Afficher plus
Afficher moins

Oui, bien sûr !

Pour tes mémoire tu as dû de mélanger les pinceaux avec le Plus permanent et le plus après contact !? Ou tout simplement tu n'a pas branché le plus permanent ... c'est lui qui permet de conserver tes paramétrage ;)


Pour la caméra tu as quoi comme problème ???

Message cité 1 fois
Message édité par vince_41 le 17/11/2019 à 17:03:14

---------------
Renegade Deserthawk 2.0l Multijet 170Ch 4x4 BVA9 - Mojave Sand, Sellerie mixte, Toit panoramique, Command View, Pack City, Active ParkSens.
Eclairage avant "Full White", Automatic High Beam, Indicateurs latéraux fumés clignotants, Déflecteurs de portières, Vérins capot moteur ...
Wrangler TJ Sahara 4Litres 177Ch 4x4 BVM 1998 - Moss Green Pearl, Climatisation, Hardtop & Trektop NX.
OME 2,5" + Body Lift 1" + Motor Mount Lift 1" & BFGoodrich Mud Terrain T/A KM en 33x10.5R15
Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 18:11:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

vince_41 a écrit :

Oui, bien sûr !

Pour tes mémoire tu as dû de mélanger les pinceaux avec le Plus permanent et le plus après contact !? Ou tout simplement tu n'a pas branché le plus permanent ... c'est lui qui permet de conserver tes paramétrage ;)


Pour la caméra tu as quoi comme problème ???
Afficher plus
Afficher moins


Elle s allume mais mon écran reste noir :(
Si j achete un adaptateur convertisseur iso tu pense que tout va être régler ???

Message cité 1 fois
Profil : Nouveau membre
momodu59200
  1. Posté le 17/11/2019 à 18:20:16  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 

momodu59200 a écrit :

Elle s allume mais mon écran reste noir :(
Si j achete un adaptateur convertisseur iso tu pense que tout va être régler ???
Afficher plus
Afficher moins


Capture d'écrans_20191117-161127Voir l'image en grand0 vote

Profil : Routard
vince_41
  1. Posté le 17/11/2019 à 19:48:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
La vidéo ne passe pas par l'iso mais par les prises RCA ! ;)


---------------
Renegade Deserthawk 2.0l Multijet 170Ch 4x4 BVA9 - Mojave Sand, Sellerie mixte, Toit panoramique, Command View, Pack City, Active ParkSens.
Eclairage avant "Full White", Automatic High Beam, Indicateurs latéraux fumés clignotants, Déflecteurs de portières, Vérins capot moteur ...
Wrangler TJ Sahara 4Litres 177Ch 4x4 BVM 1998 - Moss Green Pearl, Climatisation, Hardtop & Trektop NX.
OME 2,5" + Body Lift 1" + Motor Mount Lift 1" & BFGoodrich Mud Terrain T/A KM en 33x10.5R15
Profil : Routard
louis-gun
Tuning - succès bronze sujets
  1. Posté le 18/11/2019 à 07:04:47  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
 
a l'arrière du poste tu dois avoir une prise que pour la camera ,
sinon il faut peu être voir a le paramétré sur l'écran si les activé !
ou bien la camera et morte


---------------
Laguna 2 ph1 1L8 16 V 2002 privilège
Clio 2 ph1-1l6-8 soupapes essence -1998
Publicité

 Page :
1  2
Page Précédente
Première Page

Aller à :