Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

conseil pour brancher Poste 2 Din chinois


Messages recommandés

  • Réponses 56
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Voilà pour l'image :

 

img-8140903478.jpg

 

Et pour la réponse :

 

n°6 ... aucune idée ;)

n°7 ... tout simplement l'antenne oups, pas vu la flèche ... idem, aucune idée :p

 

Et pour ce qui est du manuel ... c'est tout simplement de l'Android ... pas de manuel sauf la notice d'installation ;)

 

 

Nb: pour la caméra il faut utiliser la RCA Output Socket B sans oublier de brancher le fil n°3 parking sur le fil rose (REVERSE) du Power Socket (affichage) !!

Lien à poster
Partager sur d’autres sites
Le 17/11/2019 à 18:11, momodu59200 a dit :

 

 

Elle s allume mais mon écran reste noir :(

Si j achete un adaptateur convertisseur iso tu pense que tout va être régler ???

Il faut mettre  le fil vert venant du connecteur (28 pin je crois) à la masse.Celui-ci empêche de lire une vidéo en conduisant.Il vient du frein à main.Frein à main desserré tu conduis  donc pas de vidéo , serré tu lis une vidéo. Fil vert à la masse l'autoradio considère que le frein à main est serré donc caméra de recul ok. Mais depuis le temps je pense que tu avais dèjà trouvé la solution

Lien à poster
Partager sur d’autres sites
à l’instant, GILBERT29 a dit :

Il faut mettre  le fil vert venant du connecteur (28 pin je crois) à la masse.Celui-ci empêche de lire une vidéo en conduisant.Il vient du frein à main.Frein à main desserré tu conduis  donc pas de vidéo , serré tu lis une vidéo. Fil vert à la masse l'autoradio considère que le frein à main est serré donc caméra de recul ok. Mais depuis le temps je pense que tu avais dèjà trouvé la solution

 

Lien à poster
Partager sur d’autres sites

excuse moi , de vous deranger , j'aurai une question egalement qui concerne un auoradio chinois du meme type . Moi c'est la sortir Video Output qui me pose probleme , lorsque que je connecte une ecran externe , ca fonctionne mais j'ai l'image que sur l'ecran  externe , et plus sur l'autoradion , et qd je rebascule , j'ai a nouveau l'image sur l'ecran principal mais plus sur l'externe ? , ya pas moyen de faire qquelques choses ?? 

 

Merci beaucoup d'avance , mes enfant serai content si vous trouve la soluce merci beaucoup d'avance pur eux !!!!

Cordialement 

Lien à poster
Partager sur d’autres sites

d'après ce qu'il dit il peut le mettre devant OU derrière, sans précision sur marche ou arrêt, donc de là on ne peu pas plus déduire que ce soit "logique" ou normal.

il y a 18 minutes, GILBERT29 a dit :

A mon avis cela me parait logique soit tu conduis et tu regardes la route mais tu peux pas regarder la vidéo et conduire en même temps.

ça n'a rien à  voir avec low cost ou pas.

 

 

Lien à poster
Partager sur d’autres sites
il y a une heure, GILBERT29 a dit :

La configuration du poste est justement faite pour qu'on ne puisse pas regarder une vidéo en conduisant.Donc logique, le poste s'en fout que la voiture roule ou est à l'arrêt.C'est une question de sécurité.

Et dans la logique, si l'autoradio gérait le double affichage, lorsqu'il le met à l'avant à l'arrêt il devrait avoir l'affichage à l'arrière.

CQFD

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page