Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Qashqai

Mon Qashqaï n'avance plus, ne démarre plus


Invité §Nie207DE
 Partager

Messages recommandés

Invité §Nie207DE

Bonjour à tous,

Il m'est arrivé une "drôle" de mésaventure aujourd'hui.

En rentrant chez moi dans mon NISSAN Qashqaï 2.0 DCI Tekna (180 000 kms), le moteur s'est arrêté net en roulant à 1km de mon domicile, après avoir fait un petit à-coup, comme une panne sèche (il y a de l'essence je précise).

Le tableau de bord était normal (voyant batterie allumé quand même), chauffage, radio ... tout fonctionne, ce n'est donc pas la batterie (changée il y à 6 mois).

Quand j’essaie de redémarrer, le contact se fait, le démarreur tourne mais la voiture ne se lance pas. Les poulies du bas moteur tournent mais pas le haut moteur.

On dirait une panne de transmission ou de courroie de distri cassée mais il n'y a pas de courroie, c'est une chaine (et à ma connaissance ça ne casse pas ...)

Du coup ... chaine cassée ? problème d'injection ? ...

Est ce que quelqu'un a une idée ou a eut la même mésaventure ?

Cordialement.

Aurélien.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Aurélien,

Si ton moteur est bien un 2.0 DCi, il fonctionne au gazole (et non pas à l'essence...) et, pour moi, ce moteur est équipé d'une courroie de distribution, contrairement au 2.0 essence qui lui est bien équipé d'une chaîne.

Et donc tu as fait le bon diagnostic : puisque le haut moteur ne tourne pas (tu as pu voir la non-rotation de l'arbre à cames en ouvrant le bouchon de remplissage d'huile ?), c'est bien une rupture de la distribution (surtout à 180 000 km si la courroie n'a jamais été remplacée !)

Et il y a peu de chance qu'aucune soupape n'ait pas rencontré un peu violement un piston...

Bon courage pour une éventuelle réparation.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Aurélien,

Si ton moteur est bien un 2.0 DCi, il fonctionne au gazole (et non pas à l'essence...) et, pour moi, ce moteur est équipé d'une courroie de distribution, contrairement au 2.0 essence qui lui est bien équipé d'une chaîne.

Et donc tu as fait le bon diagnostic : puisque le haut moteur ne tourne pas (tu as pu voir la non-rotation de l'arbre à cames en ouvrant le bouchon de remplissage d'huile ?), c'est bien une rupture de la distribution (surtout à 180 000 km si la courroie n'a jamais été remplacée !)

Et il y a peu de chance qu'aucune soupape n'ait pas rencontré un peu violement un piston...

Bon courage pour une éventuelle réparation.

 

Bonjour,

 

Tu as tout faux, ce moteur a une chaine de distribution et pas une courroie, par contre il y a quand même une courroie d’accessoires qui entraine la pompe a eau, le compresseur de clim,l'alternateur et suivant le modèle la direction assistée. Quand celle ci est cassée, le moteur démarre quand même.

Lien vers le commentaire
Partager sur d’autres sites

Invité §Nie207DE

Bonsoir à tous,

Tout d'abord merci pour vos réponses.

Ce soir départ de titine en dépanneuse chez mon garagiste ...

Il m'a bien confirmé que c'est une chaîne, pas une courroie et après pose de la valise ... C'est bien un problème moteur. On attend démontage pour en savoir plus.

Ça pourrait être moins grave que prévu car il m'a expliqué que sur ce type de moteur, l'arbre à cames est désaxé donc quand ca pète, les pistons n'explosent pas tout mais uniquement les pièces métalliques qui sont au dessus (qui entraînent l'arbre à cames) et qui en quelque sorte servent de "fusibles" pour ne pas endommager le reste ... Ne m'en demandez plus pour les termes techniques, j'ai pas tout compris

Lien vers le commentaire
Partager sur d’autres sites

Invité MuslimMilsum

Bonjour,

J’ai le même problème avec mon nissan qashqai avec courroie de distribution (qui à été changé il y a moins d’un an).

Pourriez vous m’aider s’il vous plaît ?

Lien vers le commentaire
Partager sur d’autres sites

Le 23/02/2016 à 19:30, Invité §Nie207DE a dit :

Bonsoir à tous,

Tout d'abord merci pour vos réponses.

Ce soir départ de titine en dépanneuse chez mon garagiste ...

Il m'a bien confirmé que c'est une chaîne, pas une courroie et après pose de la valise ... C'est bien un problème moteur. On attend démontage pour en savoir plus.

Ça pourrait être moins grave que prévu car il m'a expliqué que sur ce type de moteur, l'arbre à cames est désaxé donc quand ca pète, les pistons n'explosent pas tout mais uniquement les pièces métalliques qui sont au dessus (qui entraînent l'arbre à cames) et qui en quelque sorte servent de "fusibles" pour ne pas endommager le reste ... Ne m'en demandez plus pour les termes techniques, j'ai pas tout compris

ALORS VERDICT ???

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...