Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

temoin de prechauffage s'allume


Invité §oli172dL

Messages recommandés

Invité §oli172dL

bonjour a toutes et tous

 

voila mon voyant de préchauffage s'allume en roulant et en plus elle fait du bruit quand j'accelere et perte de puissance.

et elle m'a fait ça après avoir roulé dans une flaque d'eau.

avez vous une idée

merci

cdt

olivier

Lien à poster
Partager sur d’autres sites

Quelles motorisations ??

un turbo tourne aux environ de 600 €, mais rien a voir avec les disques et plaquettes.

je dirais que si il a claqué, c'est que le mini fitre huile en entrée ou sortie de refroidissement du turbo doit etre encrassé, trés courant sur certains Turbo. Mais le premier que je vois ici.

Lien à poster
Partager sur d’autres sites
Invité §oli172dL

merci pour les reponses

quelqu'un peu me faire une photo d'où se trouve le turbo pour que je puisse regarder.

 

bien sure que les plaquettes et disques ne sont pas liés.

merci

Lien à poster
Partager sur d’autres sites

Lu dans le manuel de service:

 

Témoin de pré/postchauffage et de défaut électronique (gravite 1)

Ce témoin est utilisé comme témoin de fonctionnement du préchauffage des bougies et indicateur de défaut du

système :

– Eclairage continu au + APC : indique le préchauffage des bougies.

Clignotement après le préchauffage et un arrêt automatique de 3 s indique un problème de Gravité 1 (implique un fonctionnement réduit et un niveau de sécurité limite. L'utilisateur doit effectuer les réparations aussi vite que possible).

 

Entre autres, ce témoin peut s'allumer en cas d'incohérence des 2 pistes de l'accélérateur...

Lien à poster
Partager sur d’autres sites

salut,

as tu fait faire un diag à la valise ?

si oui, quel(s) défaut(s) y avait-il dans le calculateur d'injection ?

quel moteur ?

quel type de bruit est-ce ?

est-ce qu'il y a de la fumée derrière ?

je pencherais pour un de ces soucis : mauvais contact de la brioche sur la pédale d'accélérateur, un contacteur de freins (même si les stops fonctionnent car il y a deux circuits), vanne EGR qui ferme ou s'ouvre mal, débitmètre d'air (mauvais contact ou HS), etc.... mais tout ça c'est dans le cas où c'est un DCI, ce sont les soucis les plus courants on va dire mais seul un passage à la valise pourra en dire un peu plus

pour le bruit, ça peut venir aussi de l'alternateur (poulie), bien entendu du turbo ou encore plein d'autres trucs possibles

A+ ;)

Lien à poster
Partager sur d’autres sites
Invité §oli172dL

bonjour,

a priori la valise a détecté un trou d'air. voilà ce que m'a dit Renault.. moteur 1.5 dci LOGAN 130 000 KMS DE 2007.

Le bruit il s'agit d'un sifflement à l'accélération sans pouvoir prendre de la vitesse. oui il y a de la fumée que je dirai épaisse.

Renault reste sur le turbo.

 

j'ai pris contact avec dacia France hier matin. dacia serait près de faire un geste commercial car pas normal que le turbo soit HS. sachant que toutes les révisions ont été faites par dacia.

dacia attend un devis et diagnostic détaillé pour donner un avis et le % de prise en charge. j'ai précisé que j'irai pas au delà de 200 € de ma poche.

 

je vous tiendrai informé

Lien à poster
Partager sur d’autres sites

salut,

si tu as un bruit de sifflement et que ça fume, il y a de grandes chances que ce soit effectivement le turbo

à mon avis, tu en auras pour bien plus que 200€ et soit bien content si ils te font un geste commercial, aussi petit soit-il ;)

juste pour info, le turbo coûte 2010€ en neuf et 811€ en échange standard chez renault

la valise ne peut pas détecter un trou d'air, à mon avis elle a dû détecter un manque de pression de turbo, je pense que c'est ça que tu as voulu dire

bon courage

A+ ;)

Lien à poster
Partager sur d’autres sites
Invité §oli172dL

salut a tous

ma voiture vient d'être réparée. facture salée surtout en ES.

A peine sortie du garage, je constate que le turbo continue a sifflet surtout entre 2000 et 2500 tours/m.

alors qu'avant la panne je n'avais pas ce sifflement constant à l'accélération ou en monter.

de plus je trouve que j'ai moins de puissance qu'avant.

 

est ce normal ?

 

pour info, j'ai contacté Renault qui me dit que c'est pas possible car lors de l'essai sur route tout était normal. il me prend pour un C..

Lien à poster
Partager sur d’autres sites
Invité §oli172dL

cout pour un ES 1300 € 30% de prise en charge. pas assez a mon gout. j'ai meme un doute sur la réparation.

je suis d'accord pour un essai mais je vais tout de meme faire appel a une expertise du vehicule

en tout cas je ne fais plus confiance a dacia car d'apres enquête auprès de plusieurs garagistes, aucun n'a jamais changé de turbo sur une dacia.

soit j'ai pas de chance ou soit on m'a trompé sur la panne!!!

 

en effet, un turbo d'apres le cahier des charges sur le turbo la durée de vie est fixé à 200000kms.

cdt

Lien à poster
Partager sur d’autres sites
Invité §oli172dL

j'ai oublié de préciser une chose, sur le réseau top garage, le cout pour un turbo neuf est de 920 € ttc.

sur le net un turbo ES, on peut l'acheter 410 € ttc et chez Renault 647 ht.

donc je me dis que j'aurai dû aller chez un autre garagiste.

Renault surfacture. j'ai déjà eu l'expérience avec ma clio gpl . 600 € pour une révision totale. peut on accepter cela....

Lien à poster
Partager sur d’autres sites

salut,

comparons ce qui est comparable

on ne peut pas comparer les prix pratiqués par une CC spécialiste (ou pas :D ) de la marque et avec tout le matos qui va avec et les prix pratiqués par un garagiste indépendant qui travaille avec la bi...e et le couteau ou avec un garage généraliste

juste pour info, les MAJ de la valise de diag (CLIP) coûtent 5000€/an/valise (et ils n'en ont pas qu'une en CC) donc rien que ça, ça coûte énormément

pour les prix des pièces c'est pareil, la pièce d'origine coûte toujours bien plus cher qu'une pièce adaptable, même en ES (même si les pièces sont strictement identiques, ce ne sont pas les mêmes et c'est valable pour toutes les marques, un turbo adaptable ne sera pas un KKK ou un garett, pour les ES, ça peut aller du simple au triple en fonction de la qualité des pièces de réparation)

pour la révision GPL, ça ne m'étonne pas du tout, je ne vois pas trop où est l'économie du GPL vu les entretiens spécifiques que ça implique et les consommations élevées en carburant ajouté à la faible autonomie si on veut rouler qu'au GPL et on ne m'enlèvera pas de l'idée que ce sont des moteurs à problèmes

pour le turbo, il peut tenir 5000km comme tenir 500000km, tout dépend de la conduite, du temps de chauffe, des accélérations et surtout du temps d'arrêt au ralenti avant de couper le moteur

ma mère fait 60% de ville en soins à domicile (démarrages et arrêts fréquents), le reste elle ne fait que de la route, son turbo n'a duré que 126000km, j'en ai trouvé un neuf à 265€ sur la bay garanti 1 an, il y en a à la pelle à vendre en pièces de rechange donc c'est que ça doit quand même lâcher

aux pompiers, on en change souvent mais vu l'usage qui en est fait c'est normal (démarrages à fond à froid, pas de temps d'arrêt, etc...)

pour ton sifflement, tu as peut être une durite mal montée ou fatiguée, celle qui arrive au collecteur d'admission est un point faible au niveau étancheité, en vieillisant elle n'est plus étanche (il y a eu une modif d'ailleurs)

A+

Lien à poster
Partager sur d’autres sites

:coucou: Wil', une question "turbo" si tu passes par là et si tu as 2 minutes.

 

Que penses-tu de la pratique du "pulse & glide" sur la durée de vie de mon turbo ?

En résumé, est-ce que le turbo fatigue plus en alternant accélérations/ralenti plutôt que que de le faire tourner régulièrement :??: (avec le régulateur de vitesse par exemple)

 

Merci pour ton avis !

Lien à poster
Partager sur d’autres sites

je dirais que ça le fatigue plus les accélérations/ralenti car les contraintes sont plus importantes, encore que tu n'as pas de volet d'air donc le turbo se freine peu quand tu relâches l'accélérateur donc ça joue peu mais plus le turbo tourne régulier mieux c'est (pas en pleine charge tout de même)

sur les anciennes essences ça joue beaucoup plus d'où l'intérêt de monter une dump valve, sur les DCI FAP il se freine aussi mais le volet d'air est piloté électroniquement donc je pense que c'est bien géré

A+ ;)

Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai eu le problème suivant : mon voyant préchauffage s'allumait dès que je poussais un peu ou que je montais une cote et j'avais perdu de la puissance de sorte que j'avais du mal à monter la cote jusqu'à chez moi..

 

Après un diag électronique maison, j'ai eu un défaut du système électrique, préchauffage, faisceaux, etc... bref rien qui m'indiquait grand chose.

 

J'ai demandé conseil à mon garagiste qui m'a dit que c’était surement un soucis de gestion du turbo vu que le défaut n'apparaissait qu'en charge. http://www.logan-mcv.forum-dacia.com/images/smiles/merci.gif...

 

J'ai donc réorienté mes recherche et ai découvert que c'était l’électrovanne de commande de Wastegate du turbo qui marchait mal.

 

J'ai débranché les deux tuyaux de la vanne que j'ai manchonné avec une gaine thermo ce qui avait partiellement résolu le pb : j'avais retrouvé une accélération correcte mais mon voyant s'allumait vers 3000 tours et je ressentait un gros creux dans l’accélération.

 

1H à la casse et 20€ plus tard pour une électrovanne d'occasion (Il appellent ça capteur de pression Turbo chez oscaro...), le PB était résolu et j'ai retrouvé toute la pêche (relative sur une logan ... http://www.logan-mcv.forum-dacia.com/images/smiles/icon_wink.gif ) de ma voiture.

 

Voici le lien de la pièce :

 

https://www.oscaro.com/capteur-de-pression-turbocompresseur-dacia-logan-mcv-1-5-dci-break-85-cv-3553-27817-712-gt

 

Peut-être, je l’espère, que mon expérience pourra vous servir...

 

Bon courage à vous !

Lien à poster
Partager sur d’autres sites

salut,

ah, bin, justement, j'ai été contacté en MP par un membre de ma région pour le même souci, je lui en ai passé une de DCI110 et ça fonctionne très bien apparemment

le souci est connu sur les 1.5DCI, à un moment, renault les changeait dès qu'elles commençaient à vibrer

A+ ;)

Lien à poster
Partager sur d’autres sites

salut,

ah, bin, justement, j'ai été contacté en MP par un membre de ma région pour le même souci, je lui en ai passé une de DCI110 et ça fonctionne très bien apparemment

le souci est connu sur les 1.5DCI, à un moment, renault les changeait dès qu'elles commençaient à vibrer

A+ ;)

 

:oui:

 

Sur le 85 seulement, le 70 en était dépourvu :)

 

Problème sur la commande électrovanne pneumatique du turbo

Lien à poster
Partager sur d’autres sites

Bonjour 

Dacia logan 1.5 dci 2009 ,320000km.

J'ai également le voyant de préchauffage qui reste allumé au démarrage et le régime moteur est plus élevé le temps que ce voyant reste allumé, depuis quelques temps à froid il est plus difficile de démarrer à froid, j'ai testé les bougies de chauffe ,ras!

Avez-vous un avis ?

Merci d'avance pour vos retours 🙂

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page