Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

panne kia sotento crdi 16v


Invité §sav266JF

Messages recommandés

Invité §sav266JF

bonjour a tous le monde j ai un kia sorento super vehicule quand ça marche !

voila mon probleme demarrage difficile voire impossible.

quand il demarre aucun probleme il tourne bien pas de perte de puissance.

quand il est chaud et que je le coup fini il ne redemarre plus.

chez kia la valise donne le defaut p0006 ils n ont pas pu me dire quel ete ce defaut .

si quelqu un a une idée !!!

merci .

1252057329_39941904061.jpg.afc01af3e6ed42f271f305e3aa8fcd50.jpg

Lien à poster
Partager sur d’autres sites
Invité §sav266JF

victoire j' ai resolut le probleme un injecteur hs.

il cree une petite chute de pression dans la rampe que leur valise ne detecte pas.

pour voir le defaut petit test tres simple enlever les durites de retour sur les injecteurs bien enlever les traces de gasoil et faire tourner le demarreur si un injecteur refoule du gasoil il et hs.

Lien à poster
Partager sur d’autres sites
Invité §ste425nF

Bonjour moi j'ai un soucis avec mon sorento de 2003 il y a mon voyant CHECK qui s'allume pendant que je roule et la voiture s'éteint je l'ai ramener o garage pour diagnostic et rien quelqu'un a déjà eu ce soucis merci de m'aider

Lien à poster
Partager sur d’autres sites
Invité §bar068Is

Bonjour moi j'ai un soucis avec mon sorento de 2003 il y a mon voyant CHECK qui s'allume pendant que je roule et la voiture s'éteint je l'ai ramener o garage pour diagnostic et rien quelqu'un a déjà eu ce soucis merci de m'aider

 

 

Bonjour

 

Nous venons d'avoir le même problème avec notre sorento de 2006. Nous avons fait changer le filtre à crépine qui était complétement plein. Nous avons appris également que c'est le défaut des premiers KIA car le réservoir est peint et la peinture se désagrége à la longue. Malheureusement malgrés cette réparation au bout de 150 kms rebelotte. Avez vous pu résoudre votre problème ? et surtout pouvez vous nous indiquer une solution pour y remédier sans changer le réservoir.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Meme probleme !

 

KIA SORENTO CRDI 16V de 2006.. 53.000 kms

 

Fonctionnait a merveille...

 

Puis en roulant , tout d'un coup, a l’accélération.... : Plus rien ( accélérateur) tous les voyants s'allument...

 

Je m’arrête, je le ferme, je l'ouvre a nouveau avec la télécommande et là, il redémarre....

 

Depuis ce matin... même problème sauf que le voyant " CHECK " reste allumé ! et mon Kia au redemarrage a fumé tres "noire"... (suite a une panne de gasoil ce matin...)

 

Comment faire pour que se témoins "Check" s’éteint ??

 

Vous qui avez eu se problème, que faire ??

 

merci.

Lien à poster
Partager sur d’autres sites
Invité §ALL620Gr

Bonsoir,

J'ai un Kia Sorento Shilton de 2003 BVA diesel, j'ai eu un problème de démarrage. Je l'ai donc amené chez KIA, qui m'a nettoyé la crépine, changé les filtres à air et a gaz oil. Le lendemain elle a démarrer chez le garagiste. J'ai roulé toute la journée avec elle démarrait normalement. Quand j'ai voulu le prendre le lendemain matin elle n'a pas voulus démarrer. Par contre elle démarre avec du star pilote.

 

Pouvez-vous svp m'aider et me dire ce qu'elle peut avoir?

 

Dans l'attente d'une aide, je vous en remercie par avance

 

Cordialement

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...