Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

moteur qui se coupe quand je roule


Invité §kan850hO

Messages recommandés

  • Réponses 36
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §pou533GI

Ce serait pas un soucis au niveau carburant?

ça m'est arrivé 2 fois mais pas avec des seat et ils m'avaient changer une pompe je crois il disaient que ces coupures étaient du au fait qu'il n'étais plus alimenté en carburant (coupures) bref :) Tout se coupait quand je roulais et pour redémarrer bah :-o

Lien à poster
Partager sur d’autres sites

bonjour à tous,

J'ai une seat Ibiza 1.9tdi 100 de 2003, quand je roule le moteur se coupe et galère à redémarrer.

 

 

Bonjour,

 

Peut-être le relais 109 ( ~ 20 € en Concession ) qui donne des signes de faiblesse.

 

 

 

 

 

Pour info, la platine porte relais se trouve derriere le petit vide poche côté conducteur, côté gauche : pour l' enlever, il faut le déformer un peu et tirer dessus.

 

Voici ce que l' on peut alors voir ( Ibiza 1.9 TDI 100 de 2007 ) :

 

P1000494.jpg.25a28273556ce4e77786036bc57620f4.jpg

 

... le relais en question est nettement visible. ( pour le déposer, il suffit de tirer dessus ).

Lien à poster
Partager sur d’autres sites

¨

j'ai uniquement le voyant rouge de la batterie qui s'allume quand la voiture cale

 

¨

Ah : c' est une info intéressante qui aurait mérité de figurer dans ton premier post.

 

 

Les tensions "à l' arrêt" et "moteur tournant" aux bornes de la batterie ont-elles été vérifiées ?

Lien à poster
Partager sur d’autres sites
Invité §kan850hO

a la base oui mes le réservoir a été nettoyer o complet filtre a carburant changer pompe immergé neuve gasoil propre avec un nettoyant injecteur et la voiture vient de se remettre a cale je deviens fou

Lien à poster
Partager sur d’autres sites
Invité §kan850hO

non je les pas emmené en concession g un pote qui a un garage et son diag ne détecte rien g prie rdv en concession g rdv le 3 février mai sa pique il prennes 80e de l' heure mai pas le chois jan et marre Jaime ré trouvé le prob avant le rdv

Lien à poster
Partager sur d’autres sites
Invité §kan850hO

slt je les sifonné 2 foi o complé aspiré avec un aspirateur yavé une sorte de gelatine par endroit le filtre de la pompe imérgé ete bouché par la gélatine je pense que ct sa je les mise en neuf et se né pa sa

Lien à poster
Partager sur d’autres sites

Voilà la procédure trouvée sur ce forum, Reportage photos injecteur pompe tdi VW

Mais bon je trouve bizar que les injecteurs soient défaillants à moins qu'ils y ait plusieurs soucis, as tu bien purgé ton filtre à gazoile?

As tu contrôlé le limiteur de pression? http://fr.scribd.com/mobile/do [...] fullscreen page 19

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page