Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Mon ML 320 ne veux pas démarrer


Invité §sen548dO

Messages recommandés

Invité §sen548dO

Bonjour à tous!

J'ai un gros souci avec mon ML qui ne veux pas demarrer meme après avoir changé la batterie!

quand je mets la clé elle ne tourne pas il y juste le tableau de bord qui s allume.

que faire?

merci pour votre aide

Lien à poster
Partager sur d’autres sites
  • Réponses 79
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Mer401HG

Bonsoir,

 

C'est ta clé qui est déprogrammé ,

 

Diriges ta clé sur le rétro.intérieur en appuyant 2 fois successif sur ouverture

Et dans les 15 secondes l'introduire dans le contact sans démarrer ,

20 secondes après l'enlever,et normalement elle doit fonctionner,faire essais de démarrage

 

Tiens nous au courant

 

http://forum-auto.caradisiac.com/static/icones/smilies/jap.gif

Lien à poster
Partager sur d’autres sites
Invité §bou166Sp

bonjour, j'ai le même problème et le transpondeur avait été oté, la clé n'est pas reconnue la nouvelle clé démarre de manière aléatoire puis le moteur s'arrête après avoir roulé durant 10 km, le transpondeur a été remis, mais le verrouillage centralisé ne fonctionne pas

Lien à poster
Partager sur d’autres sites
Invité §ria623SK

j'ai eu le meme prob et la cause etait le levier de la boite de vitesse auto. sur parking il doit etre possé à fond vers l'avant et si je le poussait quelques millimetres vers l'arriere la voiture ne demarrait plus.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Téléphone ici......très compétant

 

 

 

Refai.clé.doub.

 

Bonsoir,

 

Un tuyau pour qui veut refaire sa clé de Mercedes avec ou sans puce.

 

La société Cléacode située au 98 bd Richard Lenoir à Paris XI refait les clés et possède les ébauches nécessaires pour les Mercedes. Je l'ai expérimenté ce jour pour un jeu de W126 qu'un "Clé Minute" de quartier ne savait pas faire faute d'équipement, ces clés ayant 2 faces.

 

Prix : 10€ pour une clé simple, 30€ pour une plus complexe (2 faces) comme sur W126 et 90€ pour une clé à puce.

Ça marche par correspondance aussi, il suffit de les appeler au 01 47 00 30 18.

 

 

Cleacode, le spécialiste de la reproduction de clés vous souhaite la bienvenue sur son site internet, et vous présente une nouvelle équipe de professionnels, une nouvelle charte qualité, et une nouvelle gamme de produits.

Nos engagements :

Cleacode vous garantie :

- Le décodage de votre serrure, expédition sous 72h,

- Clé au numéro reçue avant 15h, expédiée le jour même,

- Décodage reçu avant 12h, expédié le jour même.

L’équipe :

L’équipe Cleacode met à votre disposition tout son savoir-faire et son expérience dans le domaine de la reproduction de clés, en un minimum de temps... La réactivité est un facteur primordial de l’activité.

 

News de Cleacode

L’equipe CLEACODE vous présente ses meilleurs voeux pour cette année 2012, et vous présente son nouveau site internet !

À très bientôt !

 

Vous êtes un professionnel ?

CLEACODE intervient en toute transparence Contactez-nous au préalable afin de vous munir de votre mot de passe.

Adresse :

CLEACODE

98 Bv. Richard Lenoir. 75011 PARIS.

 

Contact :

Tél 01 47 00 30 18

Fax 01 47 00 27 42

contact@cleacode.com

_______

 

http://www.telecommandier.com/

 

_______

 

http://reparation.cle.carte.free.fr/index.html

 

_______

Lien à poster
Partager sur d’autres sites
Invité §lou677Oz

bonjour a tous je suis nouveau sur le site voila je vient d'acheter une mercedes classe e 320 cdi de 2004 et ne veu plus demarrer quand je tourne la clé le demarreur ne se lance pas si quelqu'un a eu le meme probleme merci de me repondre merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §lou677Oz

bonjour bernard.sl et a tout le club cara j'ai changer les piles,la batterie,et testé le démarreur tous et ok mais le moteur refuse de touner. j'ai un message sur le tableau (esp defectueux aller a l'atelier), ya quelqu'un qui ma dit que sa vient du calculateur? merci d'avance pour vos reponses

Lien à poster
Partager sur d’autres sites

Voilà la liste des pannes sur ESP.

Commence par le contacteur sous la pédale de freins,tu vois c'est lalus fréquente ..

 

 

ESP - CONFIGURATIONS DES VOYANTS ALLUMES AVEC au moins le ESP: Electronic Stability Program

(nombre de cas résolus) x élément(s) en cause

 

TOTAL des cas résolus pour ESP: (31 cas résolus)

(10) x contacteur de pédale de freins

(5) x reset volant à fond à gauche et à droite

(3) x relai de surtension

(2) x batterie

(2) x capteur de colonne de direction hs

(2) x capteur de roue

(1) x capteur d'accélération tranversale

(1) x effacement "hard" des codes d'erreurs

(1) x régulateur de pression de frein ESP

(1) x resserage roulement colonne de direction

(1) x spirale de contact

(1) x roulements de roues

 

ESP

(1) x capteur de colonne de direction hs

(1) x reset. (volant à fond à gauche et à droite)

Lien à poster
Partager sur d’autres sites
Invité §lou677Oz

merci bernard.sl pour votre reponse,je vous tien au couran

bonjour bernard.sl voilla se soir a 1h du matin je suis rentrer dans ma mercedes j'ai mis la clé et la miracle elle a demarré,mais le voyant de prechauffage reste allumé . voila si vous pouvez m'aider merci

Lien à poster
Partager sur d’autres sites
Invité §lou677Oz

Bonsoir

Merci pour votre réponse .

Apparemment c était un problème de fusible .

J ai enfin réussi a la démarrer.

bonjour pouvez vous me dire ou se trouve le fameux fusible merci

Lien à poster
Partager sur d’autres sites
Invité §Ano037qf

Bonjour à tous,

 

J'ai le même problème, mon ML refuse de démarrer, le moteur semble tourner difficilement comme si il manquait de jus, la batterie est bonne, même avec un booster très puissant le moteur ne veut pas se lancer, la veille il a bien démarré mais depuis son arrêt il ne démarre plus, auriez vous des pistes à me suggérer ?

Merci

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Plein de choses peuvent empêché le démarrage ,

 

Prise d'air sur durites de GO

Filtre a GO boucher

Pompe de GO

Capteur d,arbre à came

Débitmètre

 

Etc.etc....

 

Le plus simple c'est un passage à la valise ,dans un petit garage qui fait Mercedes ....

 

À suivre .

Lien à poster
Partager sur d’autres sites
Invité §Kal364Ge

Le moteur ne démarre pas donc je ne peux pas utiliser mon outil de diagnostique, la pompe à gasoil à été changée il y à moins de 10000 il donc je ne pense pas que ça vienne d'elle, pas de bulles dans les tuyaux, mais je vais regarder du côté du capteur de vilebrequin pour voir si le problème ne vient pas de lui et le tester débranché si possible

Lien à poster
Partager sur d’autres sites
Invité §Kal364Ge

Ça y est problème rêglé ! En fait ce qui empêchait le démarrage de mon ML venait de l'alternateur qui a le rotor bloqué, absolument impossible de le faire tourner à la main (sûrement les roulements complètement cuits, il a déjà été révisé en 2006 par un electricien auto donc il est sûrement d'origine mais les roulements n'ont pas dû être changés), pas essayé en forçant avec une clé btr pour le faire tourner, donc il me reste plus qu'à dénicher un alternateur...

Lien à poster
Partager sur d’autres sites
Invité §Ant838xO

Bon jour je suis actuellement en possession d'un ML 320 cdi de 2006 le véhicule étant bloquer je ne trouve la panne en faite quand j'insère la clé la clé ne tourne pas et aucun voyant s'allume sur le tableau de bord si quelqun aurait une idée de la panne en sachant que la batterie les fusible on était vérifier merci de vos réponse ?????

Lien à poster
Partager sur d’autres sites

Pour la batterie ,il faut :

Moteur arrêter 12,5 V

Moteur en marche au ralenti 14,5 V

 

Pour les piles ,sont elles dans le.bon sens ? Je dis ça a tout hasard....

 

Autrement il faut réinitialiser la clé.....tu dois avoir cette manip.dans le manuel d'utilisation du véhicule..

 

À suivre .

Lien à poster
Partager sur d’autres sites
Invité §kik776mJ

bjrs je viens de changé les joints d'injecteurs de ma mercedes classe e320 cdi de 2004 (w211)avec un extracteur a percution manuel avec succés mais quand jai voulu la remettre en marche impossible!es-ce-que jai pu cassé mes injecteur?aidé moi svp...

Lien à poster
Partager sur d’autres sites
Invité §Rap750aX

Bonjour besoin d aide j'ai un ml 320 essence année 98 boîte automatique, je roulais et il s est arrêté et depuis impossible de le redémarrer. Le passage à la valise indiqué D'as la bobine d allumage a était remplacé ainsi que les 12 bougies et ça ne démarre toujours pas je ne sais pas d où ça pourrait venir? Peut-être un capteur? Besoin d'aide svp merci.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...