Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Dyno tes/ banc de puissance MB 250cdi 204 chvx /après test 173 Chvx !!


Invité §kar430Xs

Messages recommandés

Invité §kar430Xs

Bonjour,

 

Je voulais vous faire part de mon passage au banc de puissance pour ma mb c 250 cdi de 2010.

 

Après passage au banc résultat : 440NM - 173 chvx au lieu de 500NM - 204 chvx

 

D'après le technicien sa pourrait être du à :

 

Sonde de température défectueuse

débitmètre d'air

géomètre du turbo encrassé ( il conseil du produit bardhal pour nettoyer cela)

il a remarquer aussi que mon moteur chauffait beaucoup.

 

J'ai changé le joint et le collecteur d'échappement donc le 1er propriétaire aurait pu mettre un boitier électronique et l'enlever après ce qui pourrait faire en sorte que le géomètre du turbo soit encrasser (une hypothèse du technicien) si c'est le cas il me conseil le produit bardhal car il a déjà eu le cas et sa marche très bien. car pour que un collecteur '' pli '' en vague, il faut que sa chauffe très très fort.

 

 

 

Je vais prendre un rdv chez mb pour qu'il me fasse un test au niveau de la puissance/moteur car il y a un soucis quelques part...

 

Si vous aviez des idées à ce sujet allez y .

 

Merci

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

pour le moment je n'ai eu que le changement de collecteur en dehors de cela il y a rien. puis le problème au dessus peut etre a cause d'une sonde ou autre.

on verra bien.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je voulais vous faire part de mon passage au banc de puissance pour ma mb c 250 cdi de 2010.

 

Après passage au banc résultat : 440NM - 173 chvx au lieu de 500NM - 204 chvx

 

D'après le technicien sa pourrait être du à :

 

Sonde de température défectueuse

débitmètre d'air

géomètre du turbo encrassé ( il conseil du produit bardhal pour nettoyer cela)

il a remarquer aussi que mon moteur chauffait beaucoup.

 

J'ai changé le joint et le collecteur d'échappement donc le 1er propriétaire aurait pu mettre un boitier électronique et l'enlever après ce qui pourrait faire en sorte que le géomètre du turbo soit encrasser (une hypothèse du technicien) si c'est le cas il me conseil le produit bardhal car il a déjà eu le cas et sa marche très bien. car pour que un collecteur '' pli '' en vague, il faut que sa chauffe très très fort.

 

 

 

Je vais prendre un rdv chez mb pour qu'il me fasse un test au niveau de la puissance/moteur car il y a un soucis quelques part...

 

Si vous aviez des idées à ce sujet allez y .

 

Merci

 

 

En fait c'est tout à fait normal Karaen, ne t'inquiète pas ton GLK 220CDI marche normalement, tu as même une valeur de couple légèrement supérieur !

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

lol , je dirais une C 250 cdi c'est mieux :D

il me dit que je suis à 173 chvx mais j'ai fais un 0-100 km je suis a 7.5 s , en pneus arrière 255/35-18. elle va bien jusque 250 km s'en se forcer...

Je ne sais pas j'ai quand même prix rendez-vous pour mardi prochain on verra bien. par ce que je pense qu'une voiture de 173 chvx n'avancerait pas tant que cela.

 

Merci

Lien à poster
Partager sur d’autres sites

lol , je dirais une C 250 cdi c'est mieux :D

il me dit que je suis à 173 chvx mais j'ai fais un 0-100 km je suis a 7.5 s , en pneus arrière 255/35-18. elle va bien jusque 250 km s'en se forcer...

Je ne sais pas j'ai quand même prix rendez-vous pour mardi prochain on verra bien. par ce que je pense qu'une voiture de 173 chvx n'avancerait pas tant que cela.

 

Merci

 

 

7.5s ... c'est même moins que les chiffres Mercedes (8.0s) ! et pourtant ils sont, en général, plutôt optimiste, un peu comme les chiffres des consos.

Je doute que tu puisses faire un 0-100 en 7.5s avec 173cv pour un bébé de 1925kg (attention je ne remet en aucun cas ton chiffre en doute, juste qu'il est impossible à réaliser avec 173cv....que ce soit très clair !)

Avec le mien (un 220CDI BVA) je fais le 0-100 en 21.6s, avec, il est vrai, ma caravane au Q, et je ne m'en inquiète nullement.

 

CDT

Lien à poster
Partager sur d’autres sites

 

Non ça va pourquoi ?

 

 

 

7.5s ... c'est même moins que les chiffres Mercedes (8.0s) ! et pourtant ils sont, en général, plutôt optimiste, un peu comme les chiffres des consos.

Je doute que tu puisses faire un 0-100 en 7.5s avec 173cv pour un bébé de 1925kg (attention je ne remet en aucun cas ton chiffre en doute, juste qu'il est impossible à réaliser avec 173cv....que ce soit très clair !)

Avec le mien (un 220CDI BVA) je fais le 0-100 en 21.6s, avec, il est vrai, ma caravane au Q, et je ne m'en inquiète nullement.

 

CDT

 

 

t'es pas fatigué t'es crevé là !

 

c'est pas un GLK220cdi qu'il a le Monsieur mais une C250cdi !

Lien à poster
Partager sur d’autres sites

 

t'es pas fatigué t'es crevé là !

 

c'est pas un GLK220cdi qu'il a le Monsieur mais une C250cdi !

 

Tu as raison Loli j'ai besoin de vacances, d'ailleurs je pars dimanche matin....en avion ! (c'est plus sage).

 

Désolé Karaen

 

CDT

 

PS: je ne possède de toute façon pas de caravane, ni de GLK, je roule en R12 TL rebadgée TS pour impressionner les filles des années 70 bien sur !

Lien à poster
Partager sur d’autres sites

Sinon, y a les bandes blanches latérales façon Starsky et Hutch.

Sur une 12 rouge, ça passe super bien !

 

à une légère différence près la bonne vieille 12 TL c'est un 4 pattes en ligne de 1289cm3 qui développe 54 pov cv contre un V8 428 ci Cobra Jet de 335 ch de 5.7 L de cylindrée sur la Gran Torino qui te fais dresser les poils sur les bras au démarrage... un point de détail selon la formule consacrée !

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Je voulais vous faire part de mon passage au banc de puissance pour ma mb c 250 cdi de 2010.

 

Après passage au banc résultat : 440NM - 173 chvx au lieu de 500NM - 204 chvx

 

D'après le technicien sa pourrait être du à :

 

Sonde de température défectueuse

débitmètre d'air

géomètre du turbo encrassé ( il conseil du produit bardhal pour nettoyer cela)

il a remarquer aussi que mon moteur chauffait beaucoup.

 

J'ai changé le joint et le collecteur d'échappement donc le 1er propriétaire aurait pu mettre un boitier électronique et l'enlever après ce qui pourrait faire en sorte que le géomètre du turbo soit encrasser (une hypothèse du technicien) si c'est le cas il me conseil le produit bardhal car il a déjà eu le cas et sa marche très bien. car pour que un collecteur '' pli '' en vague, il faut que sa chauffe très très fort.

 

 

 

Je vais prendre un rdv chez mb pour qu'il me fasse un test au niveau de la puissance/moteur car il y a un soucis quelques part...

 

Si vous aviez des idées à ce sujet allez y .

 

Merci

 

 

Bonjour,

Je n'ai pas de solution à ton problème, mais je voulais savoir pourquoi tu as décidé de passer ta voiture au banc?

 

Tu as remarqué une subite perte de puissance?

As tu un voyant de défaut moteur?

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

chez CB power à Bastogne en Belgique.

Non car la première fois c'était 170 la deuxième fois 173 .

C'est pour cela que j'ai voulu test sur un banc pour voir si elle a réellement c'est 204 ps . Si une 173 avance comme sa je veux même pas imaginer avec 30 chvx de plus ...

On verra bien ce que MB va me dire.

Lien à poster
Partager sur d’autres sites
Invité §Pat450bZ

112000 km . oui tester via le train arriere

 

 

Je dis ça car 204 CV c'est la puissance au vilbrequin du moteur, non à la roue.

 

Entre les deux y a la boîte, le pont, les roues... qui bouffent de la puissance donc le chiffre que tu indique me parait très correct.

 

C'est valable pour toutes les voitures et motos. ;)

Lien à poster
Partager sur d’autres sites

Autre cas c'est que l'ancien propriétaire t'a vendu une 220 pour une 250...

 

En fait c'est simple à vérifier visuellement

Le C250CDI est un bi-turbo et le C220CDI est un (simple) turbo jusqu'en 2012

Depuis le millesime 2012 seuls les C200CDI et C180CDI sont en simple turbo.

Dans le cas de Karaen son véhicule est de 2010 si je ne m'abuse, donc il est simple de vérifier la présence des 2 turbos et par conséquent exclure l'hypothèse de s'être fait "refourguer"un 220CDI en lieu et place d'un 250CDI.

CDT

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

En fait c'est simple à vérifier visuellement

Le C250CDI est un bi-turbo et le C220CDI est un (simple) turbo jusqu'en 2012

Depuis le millesime 2012 seuls les C200CDI et C180CDI sont en simple turbo.

Dans le cas de Karaen son véhicule est de 2010 si je ne m'abuse, donc il est simple de vérifier la présence des 2 turbos et par conséquent exclure l'hypothèse de s'être fait "refourguer"un 220CDI en lieu et place d'un 250CDI.

CDT

 

 

je pense pas du tout que sa soit unr 220 elle a été au garage etc .

puis il y a quand meme les documents de la voiture

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

 

Je dis ça car 204 CV c'est la puissance au vilbrequin du moteur, non à la roue.

 

Entre les deux y a la boîte, le pont, les roues... qui bouffent de la puissance donc le chiffre que tu indique me parait très correct.

 

C'est valable pour toutes les voitures et motos. ;)

 

 

je ne pense pas du tout car il a teste une bmw 320d 184 et il a les 184. pareil pour une seat ibiza 2 l. lors du test sa correspond

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

je reviens au sujet, apparement je n'ai pas le bon calculateur.donc c'est la faute a Mb en belgique soit disant. mb en belgique ma mit un mauvais calculateur ... il y a aussi la sonde dans mon catalisateur qui est HS. voila , mb va me rappeler la semaine prochaine.

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

le voyant moteur est allumé depuis hier , il y a grande chance que c'est la sonde lambda qui est défectueuse... d'ou, peut-être la mauvaise gestion du calculateur ? donc d'ou le problème au niveau de la puissance ? ...

Merci

Lien à poster
Partager sur d’autres sites
Invité §kar430Xs

J'ai démonté le filtre à air et le débitmètre, j'ai fais tourné l'embout de la sonde (câble de +- 30 cm) j'ai remonté le tout et tout fonctionne.

La voiture ne se met plus en sécurité et ne bloque plus a 3000 tr . c'est quand même terrible à cause d'un capteur tout bloque ...

Je pense que je vais acheté la pièce et faire le changement moi même , sa ne doit pas être compliqué à changer ...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page