Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Probléme Fusible POLO 6N ( Essui glace )


Invité §pol006hF

Messages recommandés

Invité §pol006hF

Bonsoir, aprés les intempéris de ces dernieres semaines que vous avez pu constaté ( Neige,Gel.. )

 

Un lundi matin en me rendant au travail, j'ai essayé d'enclencher mes essuis glace mais en vain!

 

Ils devaient etre gelés et le fusible à du fondre..

 

Mais ne m'y connaissant pas du tout en mécanique/électronique auto, je demande votre aide.

 

Il me faudrait donc savoir quel fusible correspond à celui des essui glace sur ma polo ( datant de 98 ), et comment

savoir si le fusible est fondu ! Merci d'avance..

Lien à poster
Partager sur d’autres sites
Invité §bbe500Ck

Moi c'est avec mon essuie-glace arrière que j'ai un problème. Mais j'ai paumé le plan avec l'emplacement des différents fusibles. Plutôt que de les vérifier 1 à 1, si quelque'un pouvait publier (ou me fournir) un pla, ce serait top (ce n'est pas la première fois que ça m'arrive)

 

Maintenant, je ne sais pas si ma polo est une 6N; elle est de 2006.

 

Bernard

Lien à poster
Partager sur d’autres sites
Invité §bbe500Ck

Après avoir utiliser la fonction recherche, je constate que la demande du plan des fusibles est récurente et je n'ai pas trouver de réponse satisfaisante.

 

Par contre, j'ai trouvé sur la mienne le fusible qui faisait défaut: c'est celui tout en haut à droite, un 10 A (pour rappel, essuie glace arrière, polo 2006)

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...