Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème passage vitesse Vito 110 D


Messages recommandés

Bonjour, Bonsoir a vous camarades

Cela va faire 2 semaines que j'ai un problème pour passer les vitesses. J'ai essayer par moi même de trouver la/une solution, rien à faire, je sèche flamingo98039.gif.86b4f9b13284be93f32ace4183e0b95c.gif

Vito 2.3 110D de 1999 il a 240100 kilomètres, jusqu'a aujourd'hui j'ai toujours réussis a trouver une solution lorsqu'il y avait des réparations a faire... (j'ai passer des 100 heures, a lire des forums, feuilleter la RTA, démonter, inspecter, échanger, remplacer, retaper mon Vito)

RESUMER

-Il y a 2 semaines, un bruit sourd (claquement) venait de la boite lorsque je passait la 3éme, la vitesse s'enclenchait.

-Il y a une semaine les vitesses était dur a passer, la 2 éme et la 3 éme sautait, avait du mal a s'enclencher, sa fait un bruit du tonnerre quand la vitesse saute..

-Suite à sa, je parcours multiples forums, lit relit la RTA, Fait une vidange de boite, purge le DOT4, détend a fond, test, puis ressert a fond les écrous contre-écous sous le levier, je démonte les câbles puis les remontes, démonte et remonte le support de rotule de câble sur la boite, tourne le carré en plastique gris qui s'encoche sur le contre poids, et pour finir j'ai changer le levier de vitesse. (je trouve qu'il y a beaucoup de jeu dans mon levier de vitesse)

Moteur éteint le vitesse passe sans pb, la marche AR passe nickel, sans embrayer ou en embrayant, Le PIRE c'est que des fois quand je roule le problème disparait ???

Les vitesses passe sans broncher et puis 100 mètres c'est la GUERRE :gun: , la 3 éme saute ou j'ai du mal a trouver la1 ère, 2 éme et la 3 éme lorsque je rétrograde ou quand je repart suite a un arrêt au feu. JE SUIS OBLIGER DE PASSER LES VITESSES EN FORCE [:niko0710:9]

tiboboch.gif.fd4acda0d1b079eff0ceb7b3c3d1fc4a.gif JE SUIS AU BOUT DE MA VIE vins37.gif.46f4ecb997c76da8c9b61a2a37748445.gif , je sais plus quoi faire.. sa me bouffe

-S'agit il d'un mauvais réglage de câble, les câble sont-ils HS 778693196_cklass.gif.3cc220a664b2b87c436de574dfb3ba3f.gif Le sélecteur de vitesse est il en fin de vie ?, OU PIRE BOITE HS, avez vous déjà eu faire face a cette situation ???

J'attend vos CONSEIL, point de vus ou retour d'EXPERIENCE avec impatience...

boitoto_diesel.gif.5216864a317839a15b24c7e9c55b2943.gif Merci d'avoir pris le temps de me lire

Rasco

Lien à poster
Partager sur d’autres sites

Bonjour Bonsoir

 

Quelqu'un pourrai me transmettre la procédure, étape par étape, pour démonter la boite de vitesse d'un Vito 110D?

Faut il des outillage spéciaux pour extraire les cardans ou la BV du bloc moteur ?

Y a t'il des points cruciaux a respecter lors du remontage, graissage de pièces, ou repère a surveiller, action a entreprendre avant de redémarrer, le moteur ??

 

Je suis preneur de tous bon conseils

 

MERCI A VOUS

 

Rasco

Lien à poster
Partager sur d’autres sites
Invité §Ano722kD

Bonjour, Bonsoir a vous camarades

Cela va faire 2 semaines que j'ai un problème pour passer les vitesses. J'ai essayer par moi même de trouver la/une solution, rien à faire, je sèche flamingo98039.gif.86b4f9b13284be93f32ace4183e0b95c.gif

Vito 2.3 110D de 1999 il a 240100 kilomètres, jusqu'a aujourd'hui j'ai toujours réussis a trouver une solution lorsqu'il y avait des réparations a faire... (j'ai passer des 100 heures, a lire des forums, feuilleter la RTA, démonter, inspecter, échanger, remplacer, retaper mon Vito)

RESUMER

-Il y a 2 semaines, un bruit sourd (claquement) venait de la boite lorsque je passait la 3éme, la vitesse s'enclenchait.

-Il y a une semaine les vitesses était dur a passer, la 2 éme et la 3 éme sautait, avait du mal a s'enclencher, sa fait un bruit du tonnerre quand la vitesse saute..

-Suite à sa, je parcours multiples forums, lit relit la RTA, Fait une vidange de boite, purge le DOT4, détend a fond, test, puis ressert a fond les écrous contre-écous sous le levier, je démonte les câbles puis les remontes, démonte et remonte le support de rotule de câble sur la boite, tourne le carré en plastique gris qui s'encoche sur le contre poids, et pour finir j'ai changer le levier de vitesse. (je trouve qu'il y a beaucoup de jeu dans mon levier de vitesse)

Moteur éteint le vitesse passe sans pb, la marche AR passe nickel, sans embrayer ou en embrayant, Le PIRE c'est que des fois quand je roule le problème disparait ???

Les vitesses passe sans broncher et puis 100 mètres c'est la GUERRE :gun: , la 3 éme saute ou j'ai du mal a trouver la1 ère, 2 éme et la 3 éme lorsque je rétrograde ou quand je repart suite a un arrêt au feu. JE SUIS OBLIGER DE PASSER LES VITESSES EN FORCE [:niko0710:9]

tiboboch.gif.fd4acda0d1b079eff0ceb7b3c3d1fc4a.gif JE SUIS AU BOUT DE MA VIE vins37.gif.46f4ecb997c76da8c9b61a2a37748445.gif , je sais plus quoi faire.. sa me bouffe

-S'agit il d'un mauvais réglage de câble, les câble sont-ils HS 778693196_cklass.gif.3cc220a664b2b87c436de574dfb3ba3f.gif Le sélecteur de vitesse est il en fin de vie ?, OU PIRE BOITE HS, avez vous déjà eu faire face a cette situation ???

J'attend vos CONSEIL, point de vus ou retour d'EXPERIENCE avec impatience...

boitoto_diesel.gif.5216864a317839a15b24c7e9c55b2943.gif Merci d'avoir pris le temps de me lire

Rasco

 

Bonjour je me permets de remonter ce sujet car j ai exactement le même problème et je voulais donc savoir si tu avais trouvé la solution ( mécanisme d embrayage hs + volant moteur ou la boite en elle même ) . Merci d avance pour la réponse

Lien à poster
Partager sur d’autres sites

Le Dot4 ne sert qu’à la commande de l’embrayage !!! Si t’as mis ça dans la boîte ???

Sinon chez moi c’était un problème de vidange de boîte mal fait il faut mettre de l’huile SAE 60 et non de la 90 !!

Après changement et au bout d’un bon moment ça semble fonctionner.

Lien à poster
Partager sur d’autres sites

bonjour a tous Jai un Vito automatique  de 2011 vendredi  Jai démarre Jai un peux roule sur 10 maitre je me suis arrête et âpre impossible de descendre le levier de vitesse . 3heurre âpre ca a remarche. samedi je lai passe a la balise ca a marquer code erreurs sur boite a vitesse . ci  quelle un me me dire ce  qui se passe je vous remercie          

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...
Aller en haut de page