Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte Puissance Golf IV TDI 100


Messages recommandés

Bonjour voici mon problème si l'on pouvais m'éclairé

 

J'ai une golf 4 TDI 100 1.9 ,j'ai remarquer que j arrive que monter a 140,sachant quand mon turbo avait lacher et que je l'ai remplacer elle monter a 190 pendant deux semaine puis et redevenue a la normal a 140 et je trouve que c'est pas beaucoup. Mon Turbo est neuf, quelqu'un pour me dire d'ou pourrait venir le probleme s'il vous plait ?

 

Sachant mon ex a une golf 4 comme la mienne,puis ya unesemaine en monter elle atteignié que 80,son pére lui a changer le debimetre et le filtre a gazoil et elle remontre a 200

Lien à poster
Partager sur d’autres sites

avant que mon turbo casse j'atteignié 140,quand il a cassée je lai changer pendant 15 jour j'ai atteint 190 et je suis redescendu a 140, mon voisin ma dit quand t achete un turbo il est boosté a 30 % aprés il redevient a la normal au bout de 10 15 jours

Elle est drôlement bonne celle-là omana.gif.0c8946eca497e47a9e7ea18f3582b5cf.gif

Ce qui faut pas entendre comme connerie............

 

Si ta vitesse max est bloquée à 140km/h c'est qu'il y a un souci. L'échangeur a été nettoyé ?

Lien à poster
Partager sur d’autres sites

C'est mon voisin qui ma dit concernant le boost a 30 % xD

 

Concernant l'échangeur non je pense pas car tout ceux qui concerne les pannes de la voiture c'était mon voisin qui regarder et depuis j ai déménagé et donc j'ai plus personne pour me dire.Donc faudrait je la raméne au garage pour qui voit mon probléme j'éspère sa va pas couter 200 euro pour dignostiquer le probléme

Lien à poster
Partager sur d’autres sites
Invité §ozz875dK

salut.... j,ai lu des posts ! certains mecs sont pas doués !! c,est rigolo ! pour moi , un tdi 100cv monteur atd . de 2001 . 321000kms au compteur . débitmétre changé ,il y a 2 ans et 2 mois , et turbo échange standart , il y a 3 ans et demi . mon tdi marche bien , je pousse les régimes de temps en temps , pour décrasser , 4900 tours a la limite des 5000 t , je laisse reposer un peu , et je r,accellére.... une différence notable !

Lien à poster
Partager sur d’autres sites
Invité §ozz875dK

je bannie l,encrassement , j, ai changé cette semaine le filtre a air , et le filtre a gasoil . je me suis renseigné pour une reprogrammation moteur ! mais le type du centre me l;a déconseillé ......sans motif , mais je pense a mon kilométrage trop élevé ......321000 ! ouiais..... tdi 100 cv . des voitures faites pour rouler , y a pas a dire . ha ces allemands .

Lien à poster
Partager sur d’autres sites

4900 Tr tu monte OMG moi je peux que monter a 3000 :s,

Bon concernant ma voiture la fuite d huile désolée de répondre que maintenant, demain il me change la durite turbo et l echangeur serra netoyer,concernant la roue qui me donner l impression de se barrer dans les virages se sont les silentblock avant qui sont mort je les change mercredi.

 

Sachant ya deux semaine j ai fait le plein d huile moteur hier je regarde j etais a la motié :. Le garagiste ma parler du turbo mais j ai dit qu il avais 5 mois il et neuf est ce que c'est le turbo qui est mort ou une piece a changer ? j ai lu sur des forum sa pouvez etre le soufflet de cardan.

Et puis ce matin sur l autoroute en freignant j ai le volant qui vibre grave mais je pense ce sont mes disque car j en et un qui est voilé.

Voila je vous tiendrais au courant pour la fuite d huile et ma perte de puissance si je lai recupéré ainsi que le volant qui vibre =)

Lien à poster
Partager sur d’autres sites

Je suis heureux :p mon probléme de perte de puissance a etait resolue tout bêtement, avant je pouvais monter que jusqu a 3000 tour apres en entendais un gros vroumm, donc je suis aller sur l autoroute je lai pousser a 5000 tour j ai entendu un gros vroummmmmm comme lorsque quand appuie sur l accelerateur sans mettre de vitesse. Puis soudainement le gros vroum et partie et j'ai retrouver ma perte de puissance je la sent bien qu elle tire beaucoup plus qu avant :p. Maintenant je peux monter jusqu a 4700 tour et ma vitesse et de 190 au lieu des 140 que j avais encore hier :D

 

Concernant l huile je vais voir un expert qui reprogramme les voiture il va regarder qu est ce qu elle a exactement ,depuis le mec a essayer ma voiture et ma dit qu elle a etait reprogrammer car elle va trop vite de 1ere a 4ieme xD il va la controler jeudi pro fait des test electronique je vous tiens au courant =)

Lien à poster
Partager sur d’autres sites
Invité §Ano056zy

Je lis tous et n'importe quoi sur ce sujet de perte de puissance. j'ai eu le même problème sur ma golf de 2003 TDI 100 qui a 420 000 Kms tous d'origine !!!!

Tout marché parfaitement bien et un jour plus de puissance turbo, le turbo se mettait en mode dégradé régulièrement et repartait quand je coupé le contact comme certain commentaire le disse. j'ai effectué les vérifications que l'on trouve sur le sujet : les électrovannes, le débitmètre...

Mon beau frère à une golf 4 également et je l'ai aidé à changer son filtre à air. En démontant le couvercle j'ai senti une résistance et il m'a dit attend tu tire sur une durite.

En effet il y a une durite sous le débitmètre très difficile à voir. J'ai aussitôt été voir sur la mienne et cette durite était débranchée !!!! Le garagiste qui a fait le changement de filtre ne l'avait pas remise (durite de dépression turbo, donc pas de retour d'information, donc mode dégradé déclenché). Cout de l'opération 0, temps 5 minutes bière comprise pour fêter l'évènement. C'est tout le problème des valises elles dissent le problème du mode dégradé sans donner l'origine, effectivement le débitmètre, les électrovannes, le turbo... sont des causes et garagiste peu scrupuleux peuvent en profiter pour charger la mule.

Lien à poster
Partager sur d’autres sites
Invité §Ano056zy

Je lis tous et n'importe quoi sur ce sujet de perte de puissance. j'ai eu le même problème sur ma golf de 2003 TDI 100 qui a 420 000 Kms tous d'origine !!!!

Tout marché parfaitement bien et un jour plus de puissance turbo, le turbo se mettait en mode dégradé régulièrement et repartait quand je coupé le contact comme certain commentaire le disse. j'ai effectué les vérifications que l'on trouve sur le sujet : les électrovannes, le débitmètre...

Mon beau frère à une golf 4 également et je l'ai aidé à changer son filtre à air. En démontant le couvercle j'ai senti une résistance et il m'a dit attend tu tire sur une durite.

En effet il y a une durite sous le débitmètre très difficile à voir. J'ai aussitôt été voir sur la mienne et cette durite était débranchée !!!! Le garagiste qui a fait le changement de filtre ne l'avait pas remise (durite de dépression turbo, donc pas de retour d'information, donc mode dégradé déclenché). Cout de l'opération 0, temps 5 minutes bière comprise pour fêter l'évènement. C'est tout le problème des valises elles dissent le problème du mode dégradé sans donner l'origine, effectivement le débitmètre, les électrovannes, le turbo... sont des causes et garagiste peu scrupuleux peuvent en profiter pour charger la mule.

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...