Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème étrange démarrage cmax


Invité §Lor441Ob

Messages recommandés

Invité §Lor441Ob

Bonjour a tous, je. Vous explique la situation.

 

Lorsque je démarre la voiture, elle refuse de démarrer, se met en « normal mode », apparemment un mode dégradé, m'affiche tout un tas de voyants et finit par tout couper comme si je n'avais plus de batterie, plus rien ne marche.

 

Je suis obligé de la démarrer avec les câbles avec une autre voiture.

 

Mon garagiste m'a d'abord dit que ct l'alternateur et l'a changé. Il a ensuite vérifié la batterie et le circuit de puissance de la voiture, il a changé toutes les masses du bloc moteur.... mais toujours le même soucis.

 

Auriez vous une idée du problème?

La il me conseille de voir direct avec ford mais j'ai peur que ça me coûte un bras....

 

Encore merci à vous

Lien à poster
Partager sur d’autres sites

Bonjour a tous, je. Vous explique la situation.

 

Lorsque je démarre la voiture, elle refuse de démarrer, se met en « normal mode », apparemment un mode dégradé, m'affiche tout un tas de voyants et finit par tout couper comme si je n'avais plus de batterie, plus rien ne marche.

 

Je suis obligé de la démarrer avec les câbles avec une autre voiture.

 

Mon garagiste m'a d'abord dit que ct l'alternateur et l'a changé. Il a ensuite vérifié la batterie et le circuit de puissance de la voiture, il a changé toutes les masses du bloc moteur.... mais toujours le même soucis.

 

Auriez vous une idée du problème?

La il me conseille de voir direct avec ford mais j'ai peur que ça me coûte un bras....

 

Encore merci à vous

 

Bonsoir,on constate bien que les conseilleurs ne sont pas les payeurs,un garagiste a une obligation de résultat,si il a remplacé des piéces (alternateur) et que le probléme n'est pas résolu,on peut se poser la question sur la nécessité de remplacer cet alternateur, et de la justification du paiement de la facture.

Si ce garagiste n'était pas en mesure d'intervenir sur votre voiture,soit il n'y touchait pas,soit il la confiait a un établissement compétent avec votre accord.

 

Mon avis sur le probléme, une batterie défectueuse,un circuit de charge défectueux,une consommation de courant importante.

Bien sur il n'y a surement qu'une panne,mais il faut connaitre l'état de la batterie,la tension de charge (entre 13.5v et 14.5v) et la consommation de courant du systéme électrique, moteur a l'arrêt depuis au moins 30 minutes (30 milli ampères maxi)

Lien à poster
Partager sur d’autres sites

Bonjour a tous, je. Vous explique la situation.

 

Lorsque je démarre la voiture, elle refuse de démarrer, se met en « normal mode », apparemment un mode dégradé, m'affiche tout un tas de voyants et finit par tout couper comme si je n'avais plus de batterie, plus rien ne marche.

 

Je suis obligé de la démarrer avec les câbles avec une autre voiture.

 

Mon garagiste m'a d'abord dit que ct l'alternateur et l'a changé. Il a ensuite vérifié la batterie et le circuit de puissance de la voiture, il a changé toutes les masses du bloc moteur.... mais toujours le même soucis.

 

Auriez vous une idée du problème?

La il me conseille de voir direct avec ford mais j'ai peur que ça me coûte un bras....

 

Encore merci à vous

 

Lien à poster
Partager sur d’autres sites

Bonjour a tous, je. Vous explique la situation.

 

Lorsque je démarre la voiture, elle refuse de démarrer, se met en « normal mode », apparemment un mode dégradé, m'affiche tout un tas de voyants et finit par tout couper comme si je n'avais plus de batterie, plus rien ne marche.

 

Je suis obligé de la démarrer avec les câbles avec une autre voiture.

 

Mon garagiste m'a d'abord dit que ct l'alternateur et l'a changé. Il a ensuite vérifié la batterie et le circuit de puissance de la voiture, il a changé toutes les masses du bloc moteur.... mais toujours le même soucis.

 

Auriez vous une idée du problème?

La il me conseille de voir direct avec ford mais j'ai peur que ça me coûte un bras....

 

Encore merci à vous

 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...