Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Ventilateur refroidissement en permanence?


Messages recommandés

Bonjour à tous,

Je viens d'acquérir (hier!) un Ecosport Ecoboost neuf et je constate que le ventilateur de refroidissement moteur fonctionne quasiment en permanence.

Le niveau du LDR est ok, sa température est pile au milieu selon l'affichage du tableau de bord.

Avez vous constaté le même phénomène sur le vôtre?

Merci

Lien à poster
Partager sur d’autres sites

J'ai donc appelé la concession aujourd'hui.

 

Le chef d'atelier m'a assuré que tous les Ecosport ont le ventilateur de radiateur qui démarre dès que la ventilation de l'habitacle est activée, indépendamment du statut allumé ou pas de la clim.

En effet, j'ai fait plusieurs trajets aujourd'hui en positionnant le bouton de ventilation sur "0", clim off, et dans ce cas le ventilateur du moteur reste éteint. Dès que je place ce même commutateur sur n'importe quelle position autre que "0" (pied, tête, pare brise etc...) le ventilo dans le compartiment moteur s'enclenche.

Sut l'odb, cela se traduit d'ailleurs par une augmentation de la consommation en statique qui passe de 0,5 L/H à 0,7 L/H.

Je me demande si le ventilateur continue de tourner sur route mais je ne vois pas comment faire le test.

Avez vous constaté ce phénomène avec votre Ecosport??

Je précise que sur le mien la clim est manuelle.

Lien à poster
Partager sur d’autres sites

Le chef d'atelier m'a assuré que tous les Ecosport ont le ventilateur de radiateur qui démarre dès que la ventilation de l'habitacle est activée, indépendamment du statut allumé ou pas de la clim.

 

Bonsoir

ça n'est absolument pas le cas sur mes deux véhicules équipé de se moteur

un tourneo courier

et une fiesta

 

il n'y a que la mise en route de la clim qui active en permanence le ventilateur moteur et c'est logique

la ventilation de l'habitacle n'interfere absolument pas avec le refroidissement moteur ce qui n'est pas le cas de la clim

 

ton mécano te prend pour une dinde

Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai donc ramené mon Ecosport à la concession et ils ont vérifié la présence éventuelle d'un code défaut.

RAS selon eux, et le technicien m'a de nouveau assuré que cela ne l'étonnait pas car tous les Ecosport ont le ventilateur de radiateur qui tourne dès lors que la ventilation de l'habitacle est en marche, et que ce n'est d'ailleurs pas le cas sur les autres modèles Ford avec ce moteur. Inhérent à la conception selon lui.

Bon. je vais devoir m'y faire apparemment...

D'autres propriétaires peuvent ils me faire un retour à ce sujet svp?

Lien à poster
Partager sur d’autres sites

Bon, ça ne se bouscule pas trop sur ce sujet, pas grave :bah:

 

De toute manière j'ai enfin trouvé l'explication grâce au forum team-bhp en Inde...

 

Merci à Obiwanwilly d'avoir pris la peine de me répondre.

 

A tout hasard pour d'éventuels curieux, j'ai réalisé qu'en fait le ventilateur ne s'enclenche que lorsque le commutateur est sur la position désembuage ou désembuage+pieds. En fait la clim est automatiquement mise à contribution sur ces positions afin d'assécher l'air pour le désembuage, même si le voyant de clim reste éteint. C'est à la fois intelligent et superflu à mes yeux et j'aurais préféré que cela ne soit pas le cas car je laisse toujours la ventilation sur ces positions en période froide pour des questions de confort personnel et je n'ai nul besoin d'un désembuage permanent par la clim. Je vais donc devoir changer cette habitude si je ne veux pas que ce ventilateur tourne en permanence...

Lien à poster
Partager sur d’autres sites

Ah, moi ce que j'ai observé sur la Fiesta c'est que la Clim s'active automatiquement lorsque je met sur la position Désembuage (seule), mais le voyant s'allume bien.

Par contre si je met sur la position Désembuage+Pieds, le voyant de la Clim ne s'allume pas, et elle n'a pas l'air d'être en route (on le sent et on l'entend quand elle se met en route)... Bizarre...

Lien à poster
Partager sur d’autres sites
Invité §Ano356Xd

Bon, ça ne se bouscule pas trop sur ce sujet, pas grave :bah:

 

De toute manière j'ai enfin trouvé l'explication grâce au forum team-bhp en Inde...

 

Merci à Obiwanwilly d'avoir pris la peine de me répondre.

 

A tout hasard pour d'éventuels curieux, j'ai réalisé qu'en fait le ventilateur ne s'enclenche que lorsque le commutateur est sur la position désembuage ou désembuage+pieds. En fait la clim est automatiquement mise à contribution sur ces positions afin d'assécher l'air pour le désembuage, même si le voyant de clim reste éteint. C'est à la fois intelligent et superflu à mes yeux et j'aurais préféré que cela ne soit pas le cas car je laisse toujours la ventilation sur ces positions en période froide pour des questions de confort personnel et je n'ai nul besoin d'un désembuage permanent par la clim. Je vais donc devoir changer cette habitude si je ne veux pas que ce ventilateur tourne en permanence...

Bonjour , j'ai moi-même remarqué ça sur mon Ecosport de 2016 que j'ai acheté il y a peu. Pareil , j'ai eu les mêmes réponses des pros , c'est à dire que c'est normal, sans plus d'explications. Merci d'avoir poussé un peu plus ta recherche et d'avoir partagé. Maintenant je sais ! ;-) ON EST DES PROS!!!

Lien à poster
Partager sur d’autres sites
Invité §Ano650Ra

Bonjour,

Je suis propriétaire d'un tournéo courier depuis 2 mois et moi aussi je suis perplexe sur le fonctionnement de mon moteur essence :

Les ventilateurs de refroidissement continuent de fonctionner après l'arrêt du moteur et la fermeture des portes. Oui, je dis bien LES ventilateurs car il y a celui du moteur qui est bien reconnaissable et un autre avec un bruit plus aigu qui continue de fonctionner au moins 5 minutes après l'arrêt complet. Même quand je fais les 3 kms qui me séparent du village.

J'ai envoyé un message au concessionnaire mais je n'ai pas de réponse.

Je suis parti en voyage organisé et j'ai laissé mon véhicule pendant 8 jours et au retour : plus de batterie du moins pas assez pour démarrer ??? Heureusement une âme charitable avait des câbles. Je pense qu'un bug a eu lieu lors de la programmation.

Lien à poster
Partager sur d’autres sites

Bonjour,

Je suis propriétaire d'un tournéo courier depuis 2 mois et moi aussi je suis perplexe sur le fonctionnement de mon moteur essence :

Les ventilateurs de refroidissement continuent de fonctionner après l'arrêt du moteur et la fermeture des portes. Oui, je dis bien LES ventilateurs car il y a celui du moteur qui est bien reconnaissable et un autre avec un bruit plus aigu qui continue de fonctionner au moins 5 minutes après l'arrêt complet. Même quand je fais les 3 kms qui me séparent du village.

J'ai envoyé un message au concessionnaire mais je n'ai pas de réponse.

Je suis parti en voyage organisé et j'ai laissé mon véhicule pendant 8 jours et au retour : plus de batterie du moins pas assez pour démarrer ??? Heureusement une âme charitable avait des câbles. Je pense qu'un bug a eu lieu lors de la programmation.

 

Un bug est possible? Sinon il faut faire contrôler le thermostat.

Lien à poster
Partager sur d’autres sites

@meklou: jai aussi un Courier. Neuf le ventillo tournait un bon moment apres l arret moteur. En plus du ventilo, y a la pompe electique du refroidissement du turbo. Aujourd hui, il fait moins ce phénomène, il est rodé. Sauf apres une grimpette en montagne.

 

Même apres 15 j de remisage il redemarre impec.

Lien à poster
Partager sur d’autres sites
Le 20/11/2017 à 23:38, obiwanwilly a dit :

 

Bonsoir

ça n'est absolument pas le cas sur mes deux véhicules équipé de se moteur

un tourneo courier

et une fiesta

 

il n'y a que la mise en route de la clim qui active en permanence le ventilateur moteur et c'est logique

la ventilation de l'habitacle n'interfere absolument pas avec le refroidissement moteur ce qui n'est pas le cas de la clim

 

ton mécano te prend pour une dinde

Bonjour Obiwanwilly j'aurais quelques questions à vous posez si possible concernant le ford courier, possédant moi même ce véhicule et ayant l'impression d'avoir de petits soucis avec niveau ventilo !

Voilà je ne me sers jamais de la Clim, j'ai même débrancher le compresseur de clim car il me fait perdre de la puissance (sur 75 ch je le sentais trop, même sans jamais mettre la clim, mais desembuage donc ordre quand même..) 

Voilà en gros je n'ai jamais de soucis de montée de température mais le ventilo ce met à tourner en deuxième vitesse et je ressens une latence après un passage de vitesse, parfois 3 minutes après avoir démarrer et commencer à rouler, sur nationale à 80,90 km heures, ensuite il reste en activité quelques minutes après l'arrêt du moteur et fermeture du véhicule 

 

Cela vous paraît normal pour ce modèle ou pensez vous qu'une sonde, pièce pourrait être défectueuse ? 

 

Merci d'avance 

Lien à poster
Partager sur d’autres sites

Bonsoir

ton moteur a surement un gros probleme et depuis un moment

une clim étteinte ne peux pas prélevé de puissance sur le moteur puisque la poulie est débrayé donc il est inutile de débranché quoi que se soit

c'est le FAP qui te pose un probleme vus les symptomes et le ventilo qui reste en route

si tu fait beaucoups de petits parcours et que le moteur n'a pas le temps de chauffé à terme le véhicule vas tombé définitivement en panne

Lien à poster
Partager sur d’autres sites
Invité Slim

Bonjour

Mon ecosport modèle 2019 presente un problème de ventilation. Le ventilateur tourne en permanence même sans la clim je suis allé consulte chez un concessionnaire Ford el il m ont confirmé que c t pas normale et même nous avons changé le thermostat et le mano mais le problème persiste en plus l eguille de la température est en dessous du seuil maximale mais quant nous branchant l ordinateur de diagnostic il indique une température de 105 degrés

Est ce normale????

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page