Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

[Freelander TD4 2005] Probleme de voyant orange


Invité §ell444Kd

Messages recommandés

Invité §ell444Kd

BOnjour,

 

Est ce que quelq'un peut m'aider, j'ai un voyant orange qui s'allume quand je suis environ à 3500tours, et y'a t'il une ame charitable qui peut me procurer le manuel technique de la série car je l'ai perdu, et je voulais savoir aussi combien de pression au niveau de pneu avant et arriere, en vous remerciant beaucoup si vous pouvez m'aider.

Lien à poster
Partager sur d’autres sites
  • Réponses 38
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §dom428Xl

 

BOnjour,

 

Est ce que quelq'un peut m'aider, j'ai un voyant orange qui s'allume quand je suis environ à 3500tours, et y'a t'il une ame charitable qui peut me procurer le manuel technique de la série car je l'ai perdu, et je voulais savoir aussi combien de pression au niveau de pneu avant et arriere, en vous remerciant beaucoup si vous pouvez m'aider.

 

 

salut etes vous toujours à la recherche d'une solution à votre problème car cette voiture je connais tres bien.

 

Lien à poster
Partager sur d’autres sites
Invité §inv868sz

salut elliam j'ai le meme modele , meme année et meme pb de voyant orange, on m'aurait parler que ce serait en lien avec l'alarme ,pb de capteurs volumetriques? pile usée dans télécommande?ou un réel pb moteur? pleins de pistes et je suis aussi perdu alors si tu as de nouvelles infos je veux bien que tu fasse signe...

merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §inv355IB

 

salut etes vous toujours à la recherche d'une solution à votre problème car cette voiture je connais tres bien.

 

salut permettez moi de vous contacter car j'ai aussi un pb avec ce voyant orange symbolisant un moteur avec "!" dedans qui reste allumé à l'allumage et le véhicule ne démarre bien que le démarreur tourne? on m'aurait parler d'un pb de capteurs volumetriques? ou de pile usée dans la télécommande? ou pb d'injecteurs? je suis perdu , mon freelander td4 S 2005 82 000km votre aide me srait précieuse

Merci d'avance

Lien à poster
Partager sur d’autres sites
Invité §ell444Kd

Bonjour à tous

 

Je suis toujours en attente de réponse qui pourrait m'aider concernant ce voyant orange avec sigle ! à l'intérieur qui s'allume et s'eteint, je ne sais plus quoi faire vers quoi m'orienter et qu'est ce que ça peut être, à part ça le véhicule nikel rien à dire FREELANDER TD4 2005

MERCI A TOUS

Lien à poster
Partager sur d’autres sites
Invité §ell444Kd

salut permettez moi de vous contacter car j'ai aussi un pb avec ce voyant orange symbolisant un moteur avec "!" dedans qui reste allumé à l'allumage et le véhicule ne démarre bien que le démarreur tourne? on m'aurait parler d'un pb de capteurs volumetriques? ou de pile usée dans la télécommande? ou pb d'injecteurs? je suis perdu , mon freelander td4 S 2005 82 000km votre aide me srait précieuse

Merci d'avance

 

 

 

OUI JE SUIS TOUJOURS AVEC MON PROBLEME

FREELANDER TD4 2005 SERIE HELLY HANSON?

SI VOUS POUVEZ M'AIDER CELA M'ARRANGERAI VU LE COUT DU PLATEAU POUR JUSTE DETECTER LA PANNE

MERCi???????? :non:

Lien à poster
Partager sur d’autres sites
Invité §inv372Fz

Salut Elliam

j'ais eu le même probleme avec le mien,cela venait de l'electrovanne de turbo je l'est fait changer et régler au ban chez land rover pour une facture de 110€ et depuis tout est ok.

Lien à poster
Partager sur d’autres sites
Invité §mam330vi

Bonsoir,Je suis nouvelle sur le forum, je cherche, je cherche pourquoi ce même voyant s'allume lorsque j'accélère sur mon freelander td4 de 2006 avec un trou à l'accélération. Il s'éteint lorsque je lève le pied, donc je me traîne ....Je suis tombée en panne et j'ai découvert chez un diéséliste que mon filtre à GO n'avait jamais été remplacé à ....86 000 parce inaccessible !!! Donc un capteur pompe injection et un nouveau filtre font qu'elle va mieux. J'ai eu chaud à "ma pompe à injection !!!"Je ne lâcherai pas je retourne voir ce diéséliste parce qu'il ne faut pas qu'ils me disent l'avoir essayée sur la route sans avoir vu ce témoin ... Il ne s'est pas éteint après la réparation.Donc au secours, si quelqu'un pouvait me mettre sur la voie, ce serait merveilleux. Elle va si bien je n'ai jamais eu de souci. Je l'entretien correctement car je travaille avec, et paf par simple "pas envie de se décarcasser".</div><div>Merci pour votre aide.

Mamola59

Lien à poster
Partager sur d’autres sites
Invité §pas071lw

Bonjour,

 

Je possède un Freeland td4 2006 BVA et même après avoir changé le filtre à gasoil, le voyant orange du moteur avec un "!" à l'intérieur reste allumé. quelqu'un peut-il me renseigner sur ce problème ?

 

Savez vous où je peux trouver la fiche technique de mon véhicule ?

Lien à poster
Partager sur d’autres sites

:bien:

 

 

Bonjour, je redeterre ce post, car j'ai ce PB depuis quelques temps...le changement du filtre à GO a résolu le souci pendant quelques mois, puis ça revient de manière aléatoire... Plus de puissance, limite calage. Bien sûr quand je veux passer à la valise, le voyant est éteint.. ! Pourriez-vous m'aider je vous prie ?

Lien à poster
Partager sur d’autres sites

Bonjour Olivier,

Si tu n'as pas de problème de débit de carburant, il faut regarder du côté du turbo (actionneur grippé ou durite percée.)

 

Hello Phil merci pour ton retour, désolé pour cette réponse tardive mais j'avais loupé la notification...

J'ai inspecté les durites du turbo, je n'ai pas vu de PB particulier... Où se trouve l'actionneur?peut-on y accéder facilement ? Il faut démonter ?

Par contre une durite est legerement pincée à un endroit, mais c'est peut-être moulé ainsi d'origine... je vais essayer de mettre une photo ...

Lien à poster
Partager sur d’autres sites

C'est bien ce que j'ai pensé. La durite aplatie est le retour de liquide de direction assistée. Il n'y a pas de pression dedans lorsque le moteur est arrêté. C'est normal qu'il soit aplati.

Lien à poster
Partager sur d’autres sites

Ok donc tout est normal sur celle-ci

Encore eu un PB ce matin, la voiture a calé a un stop, bloqué 10 min avec voyant orange allumé, j'ai poussé pour me mettre sur le bas côté...puis après quelques tentatives, j'ai accéléré à fond à avant de remettre le contact pour démarrer puis elle est repartie, j'ai roulé 30kms sans aucun broutement...

Lien à poster
Partager sur d’autres sites

Ah merci, tout est normal de ce côté là... A quoi pensais tu comme problèmes de débit de carburant ?

J'ai essayé hier de démonter pour accéder à l'actionneur mais j'ai abandonné, je n'accède pas à certaines vis, je vais certainement faire appel à un pro...je voudrais être certain de la panne avant pour éviter que la facture ne s'envole..!

Lien à poster
Partager sur d’autres sites

(...) A quoi pensais tu comme problèmes de débit de carburant ? (...)

 

 

Je pensais surtout aux injecteurs. Il peut y avoir un problème d'ordre mécanique (injecteurs encrassés) mais c'est improbable au vu des symptômes que tu décris, ou alors un problème électronique (vérifier les connecteurs électriques aux injecteurs).

Il y a aussi le clapet de décharge situé dans le réservoir et la soupape régulatrice dans la pompe haute pression.

Seul un spécialiste de l'injection peut vérifier le bon fonctionnement de la ligne d'alimentation carburant.

Lien à poster
Partager sur d’autres sites

Il y a aussi le clapet de décharge situé dans le réservoir et la soupape régulatrice dans la pompe haute pression.

Seul un spécialiste de l'injection peut vérifier le bon fonctionnement de la ligne d'alimentation carburant.

 

 

 

le problème s'est déclenché il y a deux ans la première fois...le changement du filtre à gazole avait résolu de pb et depuis je n'avais plus été ennuyé jusqu'à présent...puis les symptomes ont recommencé récemment, j'ai donc refait changer le filtre puis au bout de deux mois rebelote.

A ton avis, pour diagnostiquer la panne avec tes pistes, puis-je me diriger vers un garage indépendant classique ou dois-je consulter un spécialiste de la marque ?

Lien à poster
Partager sur d’autres sites

 

 

le problème s'est déclenché il y a deux ans la première fois...le changement du filtre à gazole avait résolu de pb et depuis je n'avais plus été ennuyé jusqu'à présent...puis les symptômes ont recommencé récemment, j'ai donc refait changer le filtre puis au bout de deux mois rebelote.

A ton avis, pour diagnostiquer la panne avec tes pistes, puis-je me diriger vers un garage indépendant classique ou dois-je consulter un spécialiste de la marque ?

 

 

Ça me fait penser à un réservoir encrassé. Quel était l'état des filtres que tu as remplacés ? (propre ou très sale, boueux)

Un bon mécanicien vaut, à mon sens, mieux qu'un garage de la marque incompétent.

L'idéal, bien sûr, serait un garage de la marque avec un bon mécanicien, comme mon super-mécanicien François Simon (Ouest 4x4).

Lien à poster
Partager sur d’autres sites

 

Ça me fait penser à un réservoir encrassé. Quel était l'état des filtres que tu as remplacés ? (propre ou très sale, boueux)

Un bon mécanicien vaut, à mon sens, mieux qu'un garage de la marque incompétent.

L'idéal, bien sûr, serait un garage de la marque avec un bon mécanicien, comme mon super-mécanicien François Simon (Ouest 4x4).

 

 

Le 1er filtre il y a deux ans était colmaté...le dernier, je ne sais pas...c'était en dépannage chez Norauto, il m'juste préciséqu'il y avait une pièce près du filtre qu'il ne pouvait pas changer parce qu'il ne l'avait pas en stock et qui aurait pu être encrassée.... Ça te parle ?

Lien à poster
Partager sur d’autres sites

(...) il m'a juste précisé qu'il y avait une pièce près du filtre qu'il ne pouvait pas changer parce qu'il ne l'avait pas en stock et qui aurait pu être encrassée.... Ça te parle ?

 

Ça pourrait être le clapet de décharge (11) mais plus vraisemblablement la cuve de sédimentation (12) qui finit par être obstruée par les impuretés dans le carburant.

 

 

 

Free1AlimCarburant2002_5.jpg

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...