Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème de démarrage sur Impreza 2.0R


Messages recommandés

Salut a tous

 

Depuis quelque jours, je rencontre des problèmes de démarrage a froid avec mon Impreza 2.0R 2007.

lorsque je tourne la clé, le petit bruit du relais se fait bien, je tourne la clé, le démarreur tourne, mais il manque la petite étincelle

pour que le moteur prenne...

la batterie a l'air bien pleine, car le démarreur tourne franchement sans faiblir.

la dernière fois que j'ai eu ce problème, j'ai fini par la pousser pour pouvoir la faire démarrer!!

une fois en route, le ralenti est très stable et le moteur tourne sans aucun problème.

cette après midi encore, je voulais la rentrer au garage, je m'y suis repris a 20 fois avant que le moteur prenne, mais lorsqu'il prend, le moteur tousse un peu jusqu'à atteindre un niveau de régime stable!

 

voila si vous avez une idée sur l'origine de ce problème, peut être les bougies?

 

merci a vous.

 

 

 

Lien à poster
Partager sur d’autres sites

salut

 

non, pas noyé, car même au premier coup de clé, elle ne prend pas?

sinon je n'ai jamais eu ce problème!

pareil pour moi, en principe, c'est au quart de tour sans aucun coup d'accélérateur!

je prend RDV lundi chez Subaru, elle est encore en garantie.

peut être un simple capteur qui merde...

 

@+

Lien à poster
Partager sur d’autres sites

voila, je reviens avec mon probleme de démarrage...

donc suite a mon passage ne concession, le chef d'atelier après un test, me précise que cela devrait venir de la batterie.

le gars de chez Sub m'expliquais juste qu'avec une simple baisse de tension de la batterie, un moteur de ce type de démarre pas?

vous confirmez?

suite au dernière chutes de température, elle a du prendre une claque!

après remplacement de cette dernière, plus de probleme de démarrage, ouf!

elle démarre comme le souligne gagbergag, sans aucun coup sur l'accélérateur!

merci.

:)

Lien à poster
Partager sur d’autres sites
Invité §gag158Zj

Pour ma part, je trouve que ma batterie n'a pas trop la pêche et je la trouve même poussive, mais je tourne la clé et elle démarre direct ...

Même avec les -8 qu'il a fait, et même après une semaine sans tourner et le froid.

Bon peut être ne manque t'elle QUE de charge et pas de tension.

Lien à poster
Partager sur d’autres sites

bah, manque de charge se traduit par manque de tension quand on tire fort sur la batterie (démarreur p.ex), donc l'effet est le même. et à moins d'avoir un souci d'alternateur ou d'avoir tous les consommateurs sous tension et de laisser le moteur au ralenti pendant plusieurs heures, une batterie est toujours chargée à donf sur une voiture moderne.

donc si la batterie est pas assez chargée c'est 9 fois sur 10 parce qu'elle est fatiguée , donc le coup de la batterie fatiguée me paraît très plausible.

d'autant plus que les allumages modernes ne fonctionnent plus du tout en dessous d'une certaine tension, donc brutalement ça marche plus.

du temps des vieux allumages à rupteur, il n'y avait pas de seuil brusque: y avait tjrs une étincelle, après savoir si elle était suffisante pour allumer, ça dépendait de plein de choses.

Lien à poster
Partager sur d’autres sites

Kakou !! J'ai un subaru impreza 2.0 2014 et j'ai le meme problème !! À la différence près que moi il fait sa depuis qu'il ne fait plus froid dehors ... Je dirais dans les temps humide depuis ce printemps, début été !! J'ai vérifié la batterie et l'amperage est super bon ... Mais elle a beaucoup de vert de gris qu'on enlève mais réapparaît aussitôt !! Comme ma batterie est bonne malgré tout je n'ose pas la changer !! Vous me conseillez quoi ?? De la changer ou pas ??

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...