Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Général Scooters

Problème de démarrrage / démarreur


Invité §wim172fm

Messages recommandés

Invité §wim172fm

Bonjour,

 

Mon MP3-RL (125cc) à 25000Km. il a eu sa révision à 18000Km = Tout OK.

Depuis hier, il démarre, cale au bout de quelques Km et là il ne veut plus redémarrer : le démarreur tourne, puis j'entends un sifflement.

j'ai pensé à la bougie, je biens de la changer. Démarrage au quart de tour (moi content) mais même symptôme.

Ce matin je pars au boulot, nickel, je le reprends à midi démarrage OK, puis cale et la rideau...

j'ai l'impression que le démarreur tourne dans le vide lorsque le monteur est chaud, puisque je démarre bien à froid...

Quelqu'un a-t-il idée ?

Je suis prêt à l'emmener à mon mécano, mais il est à 6,5 Km et pousser le scoot en ville sur cette distance ...

Un copain me dit de le faire démarrer en le poussant, comme une voiture (mais vu l'absence de vitesse, j'ai un gros doute - pourquoi pas la manivelle de la 2CV ? LOL - Y a t'il une soluce pour démarrer quand même.

 

Je prends tous tuyaux qui m'éviteraient le remorquage.

Merci d'avance de m'avoir lu, et surtout merci pour vos éventuelles réponses.

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §wim172fm

Merci de ta réponse, mais non, mon scoot ne démarre pas à la poussette.

Par contre, la panne était : lanceur du démarreur grippé !

Pièce changée, tout est OK.

 

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...