Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Fiat

Debimetre neuf mais trou a l'acceleration depuis


Invité §ips702PC

Messages recommandés

Invité §ips702PC

bonjour a tous.

Voila j'ai une jtd 105 et depuis quelque temps j'avais un manque de puissance mais pas de trou a l'acceleration j'etais obliger de retrograder quand je montais les cotes surtout sur autoroute et j'ai vu sur ce forum que ca pouvais venir du debimetre je suis aller chez le garage qui lui a brancher sa valise mais il n'y avais aucune erreur sauf une petite au niveau egr il me l'a effacer et m'a demander d'essayer comme ca mais ca n allais pas mieux donc j'ai decider de debrancher le debimetre et la en effet j'ai retrouver toute la puissance et pas de trou a l'acceleration donc j'ai acheter un debimetre neuf a 245 euros (quand meme pour ce que c'est) et je l'ai monter a la place de l'autre et la j'ai toujours retrouver ma puissance (meme si c'est un tout petit peu moins que quand le debimetre etait debrancher)mais par contre depuis j'ai un trou a l'acceleration vers les 3500 tour donc quelequ'un pourrais t'il me renseigner sur ce probleme??? sachant que debimetre debrancher je ne l'ai pas ce trou

Lien vers le commentaire
Partager sur d’autres sites

Invité §vin723iV

Salut mi ca me fait la meme chose sur ma bora tdi 115 de 2000 le debitmetre a ete changer il y a trois semaines et j ai un leger trou a l acceleration entre 2000 et 2500 tours. Mon concessionnaire a pas su me dir pour lui tout est normal. Du coup nous sommes deux.

 

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...