Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Classe M

probléme de puissance sur mon ml 320 essence de1999


Invité §kar647Ta
 Partager

Messages recommandés

Invité §wab617wm

La mienne j'ai fait un constat bizzarre. Arriver a un Feu rouge ce matin, la voiture ne prend plus de puissance et elle ne fait que peter comme si les bougies etait foutus. J'etais obliger de rouler jusqu'a 10 m/hr sur 30km. Je redemarre ca ne donne pas.Mais quand j'ai enleve l'alimentation du debimetre( le cable qui va des bougies vers le debimetre) j'ai reussi a prendre de la puissance jusqu'a 4000trs. Est ce un signe que le debimetre est foutu?

Aussi je voudrais savoir s'il y'a possibilite d'eliminer les catas en les remplacent par une soi-disant sonde. Si oui comment elle est cette sonde?Et ou est ce que je peux l'acheter?Surement pas a MB?

 

Merci pour tout.

 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 43
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §por528jg

Ca y est voiture réparé par le garage après 3 semaines d'angoisse et d'attente.

Faisceau raccordé au calculateur qui avait du jeu donc mal branché d'après eux.

Enfin l'essentiel et que ça roule.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous.

Je viens d'acquérir mon ml320w163 et je rencontre les mêmes problèmes.

Perte de puissance et d'autres petits problèmes que je vais essayer de résoudre..

Je vous remercie pour tout ces conseils et je pense lui offrir quelques pièces neuves pour lui redonner goût à la vie.

J'ai toujours un problème pour commander mes pièces car je n'ai pas de documents techniques de mon véhicule. Si quelqu'un peut m'aider a ce sujet je l'en remercie. !

J'ai changer mes 6 bobines d'allumage car effectivement on m'a conseillé de les changer toutes..!

J'ai changer également le câbles.

J'aimerais changer les bougies mais je vois plusieurs sortes..? Je ne sais plus quelles choisir..? Si quelqu'un peut m'aider à se sujet..!?

Je vous remercie par avance.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous.

Je viens d'acquérir mon ml320w163 et je rencontre les mêmes problèmes.

Perte de puissance et d'autres petits problèmes que je vais essayer de résoudre..

Je vous remercie pour tout ces conseils et je pense lui offrir quelques pièces neuves pour lui redonner goût à la vie.

J'ai toujours un problème pour commander mes pièces car je n'ai pas de documents techniques de mon véhicule. Si quelqu'un peut m'aider a ce sujet je l'en remercie. !

J'ai changer mes 6 bobines d'allumage car effectivement on m'a conseillé de les changer toutes..!

J'ai changer également le câbles.

J'aimerais changer les bougies mais je vois plusieurs sortes..? Je ne sais plus quelles choisir..? Si quelqu'un peut m'aider à se sujet..!?

Je vous remercie par avance.

 

Bonjour,

 

Pour les bougies, tu as ce lien :

https://www.etoilemd.com/bouti [...] -m113.html

 

Si le problème persiste, le mieux serait de faire un diag, pour éviter de tout changer à l'aveugle.

 

A défaut, oriente-toi vers le débitmètre.

Un bon nettoyage dans les règles (c'est à dire, très précautionneux...) peut suffire.

 

A défaut s'il faut le changer, tu as ça :

https://www.etoilemd.com/bouti [...] ;results=9

Lien vers le commentaire
Partager sur d’autres sites

Invité Gilles 974

Bonjour

sur mon ML320 W163 de 1999: 125000 Km.

 

Démarrage à froid, réservoir plein démarrage immédiat, réservoir à 1/2 , le démarrage se fait à la 2° relance.

Remplacement du filtre essence ... Plus de problème 

 

Autre:

Régime moteur très défaillant ( broutage mème a bas régime ... Remplacement de la sonde débit d'air aspiration moteur situé après le filtre... Plus de problème.

 

Autre: 

Régime moteur défaillant, broutage à +- 4000 Tr/mn,

dans l'ordre passé la pince ampermétrique sur chaque câble bougie ( 12) pour détecter une différence de valeur sur un circuit, au ralenti et en accélérant, si je détecte une valeur plus faible sur l'un des 12 câbles, je le déplace sur un autre cylindre entre la bobine et la bougie, si la valeur s'est déplacée sur le nouveau cylindre ces le circuit défaillent .

 

Procédez de la même manière pour contrôler,  vous avez 6 cylindres, 2 bougies 2 Câbles et antiparasites par cylindre ( 12 Câbles, 12 Antiparasites, 12 Bougies )

 

Enfin vous avez 6 Bobines d'allumages, l'une d'entre elle peut aussi être défaillante mais cela vous pouvez le savoir que si vos 12 bougies câbles et antiparasites sont OK ;

 

Bon contrôle ;

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...