Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
300C

pb de mauvaise odeur par la ventilation


Invité §alp316Vz

Messages recommandés

Invité §alp316Vz

Bonsoir à tous,

 

je possede une 300C Touring modele 2008, et je constate, depuis quelques semaines, lors du démarrage une arrivée de mauvaises odeurs par le système de ventilation, mais celui ci s'estompe quasiment 1 mn aprés.

 

Pour décrire le type d'odeur, je dirais que cela ressemble à celle de linge ou jean's qui aurait trés mal seché. Pour info, ma ventilation est toujours en mode auto.

 

Je l'ai emmené chez mon concessionnaire, pour essayer de solutionner ce désagrement, mais aprés plusieurs actions:

 

- Desinfection du système de ventilation avec un produit anti bactérien.

- Nettoyage du filtre.

 

 

Mais rien ne semble avoir été efficace. De ce fait, le chef d'atelier, a lancé une recherche sur le site interne de Chrysler, car il n'a jamais été confronté à ce souci.

 

Je profites de ce forum, pour savoir si l'un d'autres vous, a rencontré la même chose et si la solution a été trouvé.

 

Dans l'attente de vos réponse.

 

Bonne soirée

 

Alpacat

Lien vers le commentaire
Partager sur d’autres sites

Oups! je recommence!!

 

J'ai eu ce soucis sur une 525 tds il y a quelques années, et c'était le tuyau de vidange du condenseur de clim qui était bouché, et ne me demande pas comment faisaient les odeurs pour remonter dans la voiture mais çà sentait la serpillère très grave!!

 

Après nettoyage du tuyau les odeurs ont disparues!! Regardes par là à tout hasard!! ;)alfa131.gif.07d374466b929519e5a11cf836967240.gif

Lien vers le commentaire
Partager sur d’autres sites

Invité §alp316Vz

Bonjour pepere36.

 

Merci pour ta réponse.

 

Le garage a vérifié le tuyau des condensats, qui semble-t-il n'est pas bouché, cela coule trés bien.

 

Concernant le type d'odeurs s'est exactement cela.

 

Dés que j'ai des nouvelles informations, je n'hesiterais pas à les communiquer.

 

@+

 

Alpacat

Lien vers le commentaire
Partager sur d’autres sites

Invité §ko8624eZ

J'ai eu le cas sur mon ancienne C aussi

J'avais remarqué que lorsque l'odeur arrivait une légère buée sous forme de nuage se déposait quelques secondes sur le pare brise

Du coup quand je la démarrais je laissait les vitres ouvertes et je pense que cette condensation est partie toute seule car 2 ou 3 jours après, plus rien.

après c'est peut etre autre chose mais en tout cas ça a fonctionné pour moi

Lien vers le commentaire
Partager sur d’autres sites

Invité §alp316Vz

bonjour ko88

 

je n'ai pas constaté de présence de buée, comme cela s'est passé pour toi.

 

Peut -être que cela se produiera, si le souci perdure.

 

Merci pour tes infos.

 

@+ Alpacat

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...