Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Problème boîte auto Peugeot 206


Remi_31

Question

Bonjour à tous,

 

Je roule avec une Peugeot 206, boite auto, année 2005 que j'ai acheté il y a 8 mois.

 

Voila depuis le mois de décembre, j'ai senti comme une perte de puissance et une reprise difficile après les changement de vitesses.

 

Mais depuis cet hiver avec l'arrivée du "froid" la voiture se met en mode secours à chaque fois quelques minutes après le démarrage (elle retrograde subitement en 3e et s'y bloque avec les voyants neige et sport qui clignotent).

 

J'ai consulté les forums et j'ai vu que c'était un problème fréquent sur les boîtes auto al4.

 

J'ai quand même effectué un diagnostic chez peugeot qui m'a transmis un devis de plus de 3000€ pour une analyse de la boîte et une vidange (ils la démontent pas sur place).

Du coup ayant entendu à plusieurs reprises que la vidange règlerait sûrement le problème je suis allé voir un spécialiste qui me l'a faîte à 400€ avec la machine (ce qui est exorbitant, je n'ai trouvé aucun garage pouvant le faire sur Toulouse).

 

Le problème n'a pas du tout été résolu et persiste (c'est même pire la voiture reste parfois bloquée en première plusieurs minutes).

 

Etant donné que personne n'a su réellement me dire d'où vient le problème je ne sais plus quoi faire, j'ai entendu plusieurs versions: démonter le bloc hydraulique (plus de 1000€) , changer les électrovannes (800€), reprogrammer les calculateurs des capteurs de pression mais j'ai trouvé aucun garage pour le faire.

 

Je songe même à engager une expertise pour vice de fabrication (au vue du nombre de boîte auto ayant eu ce problème) et faire pression sur la concession qui me l'a vendue pour qu'ils me la reprennent même si je sais que c'est souvent laborieux. Une association de consommateurs m'a recommandée cette option car sur les papiers de vente du véhicule il n'y a même pas le modèle détaillé de la voiture.

 

Y'a t'il des personnes ici, qui s'y connaissent et peuvent me recommander des solutions pour mon problème?

 

Merci de votre aide.

 

Cordialement

Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0

Salut

 

tu dois avoir un problème de régulation de pression de ligne, ce défaut de pression peut être provoqué par l'électrovanne de régulation de pression ou par le capteur de pression de ligne, normalement étant de 2005 ta 206 doit être équipée des électrovannes de marque Borg-Warner mais ce n'est pas sûr et pour le savoir il faut ouvrir le bloc hydraulique et le constater de visu ces électrovannes ont un connecteur noir si les connecteurs des 2 électrovannes situées en haut du bloc hydraulique sont blancs il faut remplacer ces 2 électrovannes,

 

je serais curieux de savoir quel type de vidange à 400 euros à la machine a été faite sur ton AL4, tu as pu assister au travail à l'atelier ? et combien de litres d'huile t'ont été facturés ?

Lien à poster
Partager sur d’autres sites
  • 0

Salut

 

tu dois avoir un problème de régulation de pression de ligne, ce défaut de pression peut être provoqué par l'électrovanne de régulation de pression ou par le capteur de pression de ligne, normalement étant de 2005 ta 206 doit être équipée des électrovannes de marque Borg-Warner mais ce n'est pas sûr et pour le savoir il faut ouvrir le bloc hydraulique et le constater de visu ces électrovannes ont un connecteur noir si les connecteurs des 2 électrovannes situées en haut du bloc hydraulique sont blancs il faut remplacer ces 2 électrovannes,

 

je serais curieux de savoir quel type de vidange à 400 euros à la machine a été faite sur ton AL4, tu as pu assister au travail à l'atelier ? et combien de litres d'huile t'ont été facturés ?

 

 

Salut Bernard,

 

J'avais déjà lu quelques uns de tes post, c'est ce qui m'a fait me renseigner sur les changements d'électrovanne et la possible annulation du problème grâce à une éventuelle vidange de la boîte.

Le souci c'est qu'à Toulouse il y a peu de spécialiste en boîte auto du coup les prix montent très vite, la preuve avec la vidange chez un spécialiste à ce prix exorbitant. C'était 250€ à la main et 400€ avec la machine mais dans mon cas il fallait le faire avec la machine. Je suis pas resté quand ils l'ont faîte mais ça a duré 1h30 et je n'ai pas la quantité d'huile utilisée.

 

Pour ce qui est du changement d'électrovanne je me questionne car c'est pas donné et je connais un ancien garagiste chez peugeot qui m'a dit que ça résoudrait pas forcément le problème durablement car ces boîtes ont de nombreux soucis. Vu que tu t'y connais tu peux peut-être me donner ton avis, il m'a plutôt suggéré de faire repasser mon véhicule en boîte manuelle à moindre coût (1000€) car il n'est pas expert en électronique. Selon toi est-ce intéressant?

D'ailleurs d'après tous ces problèmes de boite auto al4 que tu as pu traiter peut-on parler d'un vice caché de fabrication reconnu à ce jour? J'hésite à lancer une expertise et en faire part au concessionnaire qui me l'a vendue.

 

Merci à toi d'avoir répondu à mon précédent post.

 

Bonne journée

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

la boite AL4 qui est de fabrication Française (PSA pour l'AL4 et DPO pour Renault) n'est pas une mauvaise boite automatique elle est simplement une des premières boites à gestion électronique ce qui l'a rendue plus complexe dès son lancement en 1997 d'ailleurs si elle avait été porteuse d'une tare elle n'aurait pas été utilisée pendant plus de 15 ans chez PSA et Renault sur plus d'une cinquantaine de modèles sans modifications majeures, elle était encore fabriquée pour le marché Chinois il n'y a pas encore si longtemps dans l'usine PSA de Valenciennes,

 

le problème principal est quelle a équipée des véhicules Français vendus par des concessionnaires incapables en France d'entretenir et réparer des boites automatiques et qui n'ont pas su faire face techniquement aux petits problèmes de jeunesse qu'à eu la boite à savoir l'encrassement des 2 électrovannes de modulation de pression et de pontage du convertisseur c'est surtout ce problème qui n'étant pas corrigé à temps a entrainé d'autres détériorations qui a fait mauvaise presse à cette boite,

 

pour en revenir à la tienne le fait quelle passe en mode secours avec l'avertissement par les 2 voyants qui clignotent est une mise en sécurité par le calculateur qui détecte un problème le plus souvent au niveau de la pression d'huile et cette pression est régulée dans le bloc hydraulique par une des 2 électrovannes de modulation et une vanne de régulation ainsi que par un capteur qui permet au calculateur de gérer cette pression,

 

donc en présence d'un défaut comme tu as actuellement le mécanicien doit commencer par vérifier par un diag à la valise les défauts affichés en mémoire et la pression d'huile il y a une procédure pour la contrôler et s'assurer de la présence des électrovannes Borg-Warner à connecteur noir qui normalement ont dû remplacer les Acutex à connecteur blanc porteusent du défaut d'encrassement, normalement en 2005 ta 206 devrait avoir les B-W mais ce n'est pas archi sûr,

 

s'assurer également du bon niveau d'huile dans la boite car rien ne prouve que celui qui a été fait suite à la vidange à la machine soit pile poil le seul juge en la matière étant pour moi le niveau par débordement avec l'huile à 60° véhicule à l'horizontal et moteur tournant,

 

maintenant s'il t'est vraiment possible légalement et techniquement d'obtenir la pose d'une boite mécanique d'occasion pour 1000e ce serait une solution bien plus facile compte tenu de la difficulté pour trouver un spécialiste capable de réparer ta bva correctement.

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano715Zo

Bonjour tout le monde

ayant des souci avec une boite automatique sur une 206 de 2001

etail possible dit installer une boite manuel avec pedale de debrayage esque cela est prevu

merci

pierre verard

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano040CY

J’avais le même problème avec ma 206 de 2001 BVA

Jusqu’au jour où un autre problème est survenu à savoir le capteur de position de la pedale d’accélérateur fasse des siennes plus d’accélération. La pièce 40€ chez Cdiscount a été remplacée et depuis plus aucun problème avec la boite

JYC

Lien à poster
Partager sur d’autres sites
  • 0

C'est tout à fait logique le capteur de position papillon est utilisé à la fois pour la gestion électronique tu moteur et celle de la boite automatique s'il est déficient il perturbe à la fois le fonctionnement du moteur et celui de la bva

 

mais si les effets sont les mêmes (mise en mode refuge avec voyants qui clignotent) l'origine de la panne n'a rien à voir avec les problèmes habituels de régulation de pression

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano227Gh

Bonjour j aïs changé mon moteur de 206 1l4i et remis la boîte automatique mais la voiture quand je passe les rapports elle n avance pas pourquoi merci d avance pour vos réponses

Lien à poster
Partager sur d’autres sites
  • 0

Salut

si ta boite fonctionnait avant de remplacer le moteur elle devrait refonctionner

il faut que le calculateur moteur soit identique à l'ancien c'est à dire prévu et programmé pour fonctionner avec celui de la boite

 

débranches le calculateur de la boite après avoir démarré le moteur et mis le levier sur N et constates si ta 206 avance et recule en mode secours

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

 

Le week-end dernier j'ai acheter une 206 essence 1.6 1600 105 ch en version xt premium qui a 217 000 km

 

Çe matin les rapports gadouille entre 50 et 70 km/h donc entre la 3ème et la 4ème puis arriver à un feu rouge je me suis mis sur P arrêter le moteur attendu un peu redémarrer et repartir sur D et la plus de soucis jusqu'à arrivé a mon travail

 

Dans le village de mon boulot il y a un garage peugeot, je lui pose la question, et me répond que ces connu sur ces boite la et que ce que j'ai fait ce matin était très bien puisque l'ordinateur de bord efface les erreurs.

 

Mais est ce que ce ne serait pas judicieux de faire la vidange de boîte de vitesse vu que je ne sais pas depuis quand elle à était fait

 

Merci de vos réponses

 

bernard47c08 si tu passes par là j'ai vu que tu était calé sur le sujet

 

Merci

Lien à poster
Partager sur d’autres sites
  • 0

Salut

oui si la boite n'a peut être jamais été vidangée à 200000kms ce ne serait pas du luxe de la faire (attention une seule vidange ne remplace que 50% du total de l'huile)

 

visiblement la boite s'est mise en mode secours à froid et tu as quitté le mode secours au re-démarrage

 

il faudrait savoir pourquoi elle se met en mode secours en passant la valise et en relevant les défauts

 

si le défaut "régulation de pression" est présent il peut y avoir un problème d'électrovanne mais la première chose à faire est d'éffectuer une vidange

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...