Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Ibiza : Sifflement sirène bruit étrange


Question

Type de problème / symptômes

Bonjour,

 

Je possède une Seat Ibiza 1.9 TDI 110ch ASV 215000km

 

 

Ayant quelques soucis de Turbo qui grippe je fais régulièrement de l'autoroute, cependant hier après 25/30km à 3500trs environ avec diverse ralentissement ou passage de 5ème, je suis arrive à la sortie et j'ai laisse la voiture ralentir toute seule redescendre dans les tours tranquillement cependant j'ai eu un bruit étrange comme un sifflement, ou un bruit de sirène assez entendant en conduisant venant du côté droit donc ou se trouve turbo EGR et distribution.

 

Cependant ça n'arrive que quand il y a une vitesse car si je débraye, le bruit cesse immédiatement.

Ca a pu arrive aussi après quand je mettais volontairement le moteur à charge de manière répétitive même à 70 80 ou plus en roulant et plus prononcé lors de la phase de décélération, au bout de 10km après autoroute le bruit s'entendait moins et le faisait moins souvent.

Sachant que une petite montée je me mettais en 4ème partant de 3000trs et la faisant monté uniquement en 4ème pendant un bon 1km jusqu'à 4000trs

 

Pourtant la voiture tire fort en 1ère en 2ème etc.. pu de safemode. Est-ce le turbo qui a pris définitivement un coup car ça fait quand même plus d'un an et demi que je me trimbale avec le turbo qui à tendance à gripper

 

Qu'est-ce que ça peut-être, le turbo qui rend définitivement l'âme ou soit je l'ai fais tournée bcp trop pendant longtemps ? EGR (propre et s'actionne facilement à la main) ? ou la distri qui à pris un coup avec le régime élevé pendant un moment ?

 

 

Qu'en pensez vous ?

 

 

Car je suis à 2 doigts de changer le turbo pour le coup, il a toujours sifflé légèrement à la mise sous pression 2000trs/min mais rien de plus avec le grippage assez prononcer et récurrents ces derniers temps.

 

Merci d'avance

Lien à poster
Partager sur d’autres sites

29 réponses à cette question

Messages recommandés

  • 0

Bonjour,

 

Je vérifie au + vite les durites principales,

Toute les petites de dépression avaient été refaite

 

Ce matin je n'ai eu aucun soucis, même si maintenant j'ai cette impression d'entendre ce bruit et j'ai cru rapidement l'entendre au démarrage de la voiture puis ça a disparu , en monter elle est plus efficace comme après chaque autoroute mais hier j'ai peut-être trop forcer sur les tours trop longtemps

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Pour ma part j'ai fais changer le turbo (210 000km) par un reconditionné.

Mon turbo avait les pales un peu "bouffé" sur les bords, il était cuit, provoquait des mises en sécurité, si j’accélérais trop fort la voiture broutait/tremblait avec une épaisse fumé grisâtre (mauvaise combustion) et depuis j'ai pu aucun problème plus rien de tout ça.

 

Cordialement

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour,

 

Je ne sais plus du tout ça fait 8 mois, possible que ce soit côté droit du turbo quand tu es face à la voiture, pas sur.

 

Sinon environ 500/600€ la pièce en échange standard reconditionné puis le reste au black pour 200/300€.

 

Seul problème au redémarrage manque de puissance (pas avant 3000tr) et ça a finit par revenir petit a petit mais je me demande si j’ai pas une sonde qui fais un peu la tête, sinon tout va bien désormais, ça faisait 1 an et demi que j’avais ces mise en sécurités.

Lien à poster
Partager sur d’autres sites
  • 0

Mais depuis j’ai la puissance des les 1900trs.

 

Cependant lors de mon joins de culasse j’ai eu le même soucis et c’était encore l’ancien turbo.

Ça met un peu de temps à repartir je sais pas pourquoi, les durites sont toutes ok,

 

Et à froid j’ai un peu ce même problème qui arrive ou La puissance a du mal à arriver mais c’est pas souvent, si tu as une idée.. je prends

Lien à poster
Partager sur d’autres sites
  • 0

Tu as contrôlé l'état des fils dans la gaine annelée entre les charnières de la portière conducteur et passager ?

Au bout de 20 ans, il y a des chances que des fils soient sectionnées ou dénudées à force d'ouvrir et fermer les portières.

 

 

Alors les fusibles il y en a une palanquée pour la centralisation : N° 9, 10, 21 , 27 et 32.

Sont-ils tous bons ? Et pas que en visuel, à l'ohmètre ?

 

Le plafonnier fonctionne correctement ?

Si ce n'est pas le cas, le module comfort est sûrement HS.

Lien à poster
Partager sur d’autres sites
  • 0

"quand je remet un fusible de 10A les warning se mettent en route.. une explication ?"

 

 

Ils se mettent en route bouton warning coupé ?

 

Ils clignotent tout le temps ou s'arrêtent au bout d'un moment ?

Et il y a une amélioration pour ce qui ne marchait pas ?

Lien à poster
Partager sur d’autres sites
  • 0

Ils se mettent en route alors que le bouton warning n'est pas actif (j'ai laissé 5sec max et retiré le fusible)

 

J'ai appuyé sur le bouton de la clés et rien, peut-être faut-il reprog depuis tout ce temps ?

 

(J'ai pris le fusible de l'allume cigare 10A pour essayer)

 

Impossible de trouver le module confort par la même occasion, ou est-il vers la prise diag ou vers la pédale d'accélérateur

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...