Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

voyant moteur allumé


Invité §Ano666Xg

Question

Invité §Ano666Xg

bonjour, je possède une bmw z4 coupe 3l si et depuis quelque temps je suis ennuyé par ce voyant moteur!!! des à-coups a l accélération si j accélère franchement mais le plus fou elle me le fait une fois sur 5 !! j ai changé bougie bobine sonde lambda un disa qui était défectueux mais rien a faire!! a l aide!!!! si quelqu'un a déjà eu se problème je suis a l écoute.

Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
Invité §Ano666Xg

bonjour le passage a la valise dit quoi ?

 

bonjour, il me dit problème pollution et capteur cliquetis. sauf que j ai changé les 4 sondes samedi derniers et que le voyant vient de se rallumer !!!

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano666Xg

et quand elle se met a décorner, elle fait des trous a l accélération franche et n a pas tte sa puissance ! le pire dans tt ca c est qu' elle peut fonctionner 3 semaines sans problèmes. j y comprend vraiment rien.

Lien à poster
Partager sur d’autres sites
  • 0

Bjr

Le voyant pollution est la pire des pannes à trouver , car tout se mord la queue , dans le système , le moindre défaut sur le circuit carburant ( ou autre) , peut provoquer une baisse ( ou un augmentation ) sur un autre critère et faire sortir le défaut alors que la pièce est bonne.

Bon courage car ce n est que rarement des pannes "franches"

le site est rempli de ces pannes anti-poll , voyants moteur etc .....

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano666Xg

Bjr

Le voyant pollution est la pire des pannes à trouver , car tout se mord la queue , dans le système , le moindre défaut sur le circuit carburant ( ou autre) , peut provoquer une baisse ( ou un augmentation ) sur un autre critère et faire sortir le défaut alors que la pièce est bonne.

Bon courage car ce n est que rarement des pannes "franches"

le site est rempli de ces pannes anti-poll , voyants moteur etc .....

bjr, oui effectivement c est une panne qui me bouffe les nerfs. mais je vais bien finir par trouver.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour regarde bien toutes les durites du deshuileur surtout celle qui descend à la jauge elle est souvent fissurée ou celle qui est au-dessus du collecteur d'admission sous le petit cache qui tient par deux vis et qui longe les entrées aux cylindre

Lien à poster
Partager sur d’autres sites
  • 0
Invité §Ano666Xg

Bonjour regarde bien toutes les durites du deshuileur surtout celle qui descend à la jauge elle est souvent fissurée ou celle qui est au-dessus du collecteur d'admission sous le petit cache qui tient par deux vis et qui longe les entrées aux cylindre

 

bonjour, merci de m aider a chercher cette panne mais j avoue j ai pas tout compris!! peux tu m en dire un peu plus. d avance merci .

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...