Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Clio 2 :injecteur


acer76

Question

Type de problème / symptômes

bonjour jai deposer ma clio pour changement du injecteur 2 qui etait defaillant a la valise la le garage me dis faut changer l injecteur 3 car maintenant la valise lui dis un default cable alimentation injecteur 3 je comprend pas il a changé l'injecteur et la voiture a pas tourné comment ce fais t il que l'injecteur 3 sois maintenant mort ??

Lien à poster
Partager sur d’autres sites

17 réponses à cette question

Messages recommandés

  • 0

Salut.

 

Quels sont les symptomes?

 

Est-ce que le mecano a fait 1 test de retour des injecteurs?

non la valise lui a dis défaut câble injecteur 3 il la donc débrancher et il ma dis tu vois il est mort alors que la valise ne parlais pas de çà quand il vérifier pour changer l'injecteur 2 il a mis du produit pour vérifier les numéros des injecteurs

Lien à poster
Partager sur d’autres sites
  • 0

non la valise lui a dis défaut câble injecteur 3 il la donc débrancher et il ma dis tu vois il est mort alors que la valise ne parlais pas de çà quand il vérifier pour changer l'injecteur 2 il a mis du produit pour vérifier les numéros des injecteurs

ou je me demande su il changer le bon injecteur c'etait le 2 qui etait pas bon il a changer le deuxième en partant de la droite ces a dire de la batterie

Lien à poster
Partager sur d’autres sites
  • 0

Si c'est la pompe hp qui fait de la limaille,tu auras beau changer les injecteurs.

 

http://www.fiches-auto.fr/articles-auto/savoir-trouver-une-panne/s-672-limaille-circuit-de-carburant.php

ce qui est bizarre elle avait juste le voyant de préchauffage allumé et pas d'autres problème le garage la passé a la valise qui lui a mis injecteur 2 défectueux il ma donc mis un neuf et remet en route repasse la valise et la il me dis le 3 est mort pas grave je vais en trouver un a la casse il me met donc celui de la casse alors quand il remet en route on aurait dis un tracteur je lui es dis cest bon remetter le mien elle fait moins de bruit mais toujours le voyant allumé je vais voir dans un autre garage et sans doute la changer dommage elle était bien

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...