Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Clio 4 : Pas de réception GPS


Kikiergo

Question

Type de problème / symptômes

Bonjour,

Je viens d'acheter une clio 4 de 2013 et j'ai plein de problème avec le GPS.

J'ai l’impression qu'il y a un brouilleur de réseau GPS dans la voiture... Je m'explique, quand je lance les applications gps sur mon téléphone (waze, google map) a l’extérieur de la voiture tout fonctionne parfaitement. Puis lorsque je rentre dans la voiture le réseau gps se perd.

Le GPS intégré ne fonctionne pas non plus, il détecte zéro satellite.

J'ai testé avec plusieurs téléphones différents et un GPS TOMTOM et c'est le même constat, perte de signal GPS dans la voiture.

Cependant, le réseau 4G passe très bien.

 

Quelqu'un a t'il eu une expérience similaire ?

Merci de votre aide et bonne année

Lien à poster
Partager sur d’autres sites

10 réponses à cette question

Messages recommandés

  • 0

Type de problème / symptômes

Bonjour,

Je viens d'acheter une clio 4 de 2013 et j'ai plein de problème avec le GPS.

J'ai l’impression qu'il y a un brouilleur de réseau GPS dans la voiture... Je m'explique, quand je lance les applications gps sur mon téléphone (waze, google map) a l’extérieur de la voiture tout fonctionne parfaitement. Puis lorsque je rentre dans la voiture le réseau gps se perd.

Le GPS intégré ne fonctionne pas non plus, il détecte zéro satellite.

J'ai testé avec plusieurs téléphones différents et un GPS TOMTOM et c'est le même constat, perte de signal GPS dans la voiture.

Cependant, le réseau 4G passe très bien.

 

Quelqu'un a t'il eu une expérience similaire ?

Merci de votre aide et bonne année

 

 

-------

 

Bonjour

Même problème que vous. Avez vous résolu le problème ?

Lien à poster
Partager sur d’autres sites
  • 0

Type de problème / symptômes

Bonjour,

Je viens d'acheter une clio 4 de 2013 et j'ai plein de problème avec le GPS.

J'ai l’impression qu'il y a un brouilleur de réseau GPS dans la voiture... Je m'explique, quand je lance les applications gps sur mon téléphone (waze, google map) a l’extérieur de la voiture tout fonctionne parfaitement. Puis lorsque je rentre dans la voiture le réseau gps se perd.

Le GPS intégré ne fonctionne pas non plus, il détecte zéro satellite.

J'ai testé avec plusieurs téléphones différents et un GPS TOMTOM et c'est le même constat, perte de signal GPS dans la voiture.

Cependant, le réseau 4G passe très bien.

 

Quelqu'un a t'il eu une expérience similaire ?

Merci de votre aide et bonne année

 

Bonjour à tous.

J'ai le même problème sur la Clio 4 de mon épouse. Avez-vous une solution ? Merci d'avance et bonnes vacances à tous.

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

 

A ce jours toujours pas de solutions aux problèmes.

 

Mon pare brise n'est pas athermique.

Ma copine à un smartphone nouvelle génération et la réception GPS fonctionne bien mieux sur son téléphone.

 

Si quelqu'un à des pistes ? antenne GPS de la voiture qui dysfonctionne ?

 

Merci pour votre aide

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

 

J'ai RESOLU le problème!

 

J'ai démonté tout le média nav et j'ai ensuite débranché le cable GPS (bleu claire), et depuis la réception GPS sur mon téléphone marche parfaitement. J'ai donc plus le GPS intégré mais je m'en servais pas.

 

Voilà j'espère que ca va vous aider

 

Bien à vous

Lien à poster
Partager sur d’autres sites
  • 0

Bonjour

Moi mon problème venait d'un faux contact avec le câble GPS derrière le médianav. Si vous le GPS de la voiture vous localise sur Paris (position par défaut), essayez de voir si le câble GPS est bien branché derrière le médianav ? ou faux contact

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...