Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
  • 0

Octavia 2 Combi : Démarrage problématique quand le calculateur a froid


Nes charcal

Question

Type de problème / symptômes

Bonjour,

 

J'ai une octavia 2 1.9 tdi 105 de 2008 avec 250000 km.

Depuis quelques semaines, ma femme me dit mettre longtemps a la démarrer le matin. Moi je m'en sert uniquement en fin de journée, aucun soucis.

Arrivant à l'échéance, j'effectue la vidange en pensant que le filtre a gasoil pourrait être en cause, mais pas d'amélioration.

Mais depuis que la température a chuté, c'est bien pire!

Lorsque je met le contact, les temoins, moteur / préchauffage saccadent et j'entends le relais claquer en même temps. Le démarreur tourne sans problème, mais le moteur se lance pas. Ou s'arrête au bout de deux secondes. Si je met le contact uniquement, après extinction du voyant de prechauffage, le ventilateur du radiateur de met en route.

Lorsque le problème apparaît, je n'arrive pas a connecter mon lecteur obd.

 

Vu que le problème est lié a la température, et que ce matin il faisait frisquet, j'ai tenté de chauffer des éléments au sèche cheveux un par un. Et après avoir chauffé le calculateur, le problème disparaît.

 

Si quelqu'un peut m'aider à résoudre ce problème, je suis preneur!

 

Je signale que la batterie est bonne 12,8v a l'arrêt et 14 en roulant, et que je suis pas bon en mécanique. ??

 

Merci a ceux qui partagent leurs connaissances ! ✌️✌️

Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

en électronique le sèche cheveux et la bombe a froid font partie des outils ....

 

le fait de chauffer et refroidir permet parfois de mettre en évidence

 

les soudures sèches internes, les faux contacts de connecteur

 

les condos électrochimiques et composants en fin de vie

 

 

on cherche a cibler le composant ...

Lien à poster
Partager sur d’autres sites
  • 0

oui et ça m'as permis de trouver le calculateur ! Mais maintenant qu'est-ce que je peux faire de plus? le débrancher pour vérifier les connecteurs? y'a t il un relais interne qui pourrait être fatigué, ou une sonde de température pour le préchauffage ?

je pense que ta réf est xxxxxxxxx PF

 

 

 

https://ecu.fr/vw-volkswagen/c [...] 1-571.html

 

 

toute la série semble présenter le défaut ....

 

De temps à autre le véhicule n'a plus de puissance, le témoin moteur est allumé et différents codes défaut sont mémorisés.
17849 P1441 soupape de retour des gaz (N18) - coupure / court-circuit à la masse
17957 P1549 électrovanne de coupure de la pression de suralimentation du turbo (N75) - coupure / court-circuit à la masse
17932 P1524 Relais de pompe à essence - coupure / court-circuit à la masse
19557 P3101 moteur de clapet d'aspiration - V157 coupure / court-circuit à la masse
18027 P1619 relais de préchauffage (J52)-coupure / court-circuit à la masse
19561 P3105 vanne d'inversion pour clapet d'aspiration (N239) - coupure / court-circuit après la masse
Véhicule ne démarre pas de temps à autre ; en cas de panne, aucune communication n'est possible avec le calculateur moteur et le voyant moteur / de préchauffage ne s'allume pas

 

 

 

 

-->faire réparer le calculateur

 

envoyer un mail a ce réparateur , description du défaut + réf exacte

Lien à poster
Partager sur d’autres sites
Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...