Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Autres Rallyes

Je restaure ma f4 de84


Invité §log523WS

Messages recommandés

Invité §log523WS

Bonjour à tous

 

J ai reçu mes silents bloc pour la ligne d échappement et récupéré une bride.

maintenant l échappement est monté ,le niveau d huile fait et et et et..

Le moteur tourne!!!! c est une bonne chose de faite

 

comme dit plus haut je ne vais pas aller plus loin dans la restauration de ce véhicule pour les raisons déjà

citées.

Je pense la vendre dans l état pour 800E maximum à débattre . Le plus c..... et plus dur est fait ce qui est déjà un bon départ

pour un futur quatreliste ou un amateur trophy .

je vais attendre un peu pour voir s il y a un amateur sur ce site avant de mettre une annonce dans l. b.. c...

logan80600@wanadoo.fr pour les intéressés.. J étudie toutes offres ...

bonne journée

Phil

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 74
  • Créé
  • Dernière réponse
Invité §log523WS

bonjour à tous

les soufflets de cardans sont commandés.

je devrais les avoir pour ce mardi

la dernière étape avant le remontage final (on est tellement mieux pour travailler

sans l aile ou le capot lol)

 

a tres bientot

 

phil

Lien vers le commentaire
Partager sur d’autres sites

Invité §log523WS

J ai reçu ma commande des soufflets pour les cardans et malheureusement 1 des deux n est pas bon beaucoup trop grand.

j ai pas vérifie avant le montage ...encore du temps de perdu

 

bon we à tous!! :jap:

Lien vers le commentaire
Partager sur d’autres sites

Invité §log523WS

Coucou à tous

la 4l est remontée

 

2014-12-13 14-51-32.jpg

 

2014-12-13 14-55-24.jpg

 

2014-12-13 14-54-43.jpg

si quelqu un est intéressé pour utiliser comme base ou comme pièces détachées pour un éventuel '4Ltrophy

je laisse partir pour 600€ sachant qu il reste encore quelques réparations à faire ...

je rappelle mon adresse mail logan80600@wanadoo.fr

j étudie toutes propositions

phil

Lien vers le commentaire
Partager sur d’autres sites

Invité §log523WS

bonjour à tous

petite information pour ceux qui ont quelques problèmes électriques avec leur 4l...

depuis le départ j ai les essuie glaces qui ne fonctionnent pas toujours ,surtout après une longues inutilisation...

mais surtout rien de s allume sur le tableau de bord. On ne sais pas quand le contact fonctionne aucun voyant huile ou batterie ne s allument.

après être passé sur le site la 4l de Sylvie

 

http://www.la4ldesylvie.fr/ind [...] id=26:elec

 

j ai téléchargé les schémas éléectrique de la 4l je me suis mis a la recherche de mon problème...

après avoir teste chaque fusible ,je trouve la panne de l essuie glaces intermittents..(fusible fêlé) qui au voltmètre fonctionne mais pas toujours en charge,

mais surtout je vois cela

 

fuse.jpg

regardez les flèches rouges , a gauche 1 cosse est cassée à droite les deux ..(fusible n1)

derrière cette cosse 2 fils un sur la lamelle du fusible et l autre sur la partie cassée. Et comme c est le fil

qui alimente le tableau de bord (après contact)...

 

Voila si cela peut aider quelqu un sur d'éventuelles pannes...

cordialement

Phil

Lien vers le commentaire
Partager sur d’autres sites

Archivé

Ce sujet est désormais archivé et ne peut plus recevoir de nouvelles réponses.

×
  • Créer...