Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Commander

probleme claquement jeep commander


Invité §ton287Si
 Partager

Messages recommandés

Invité §ton287Si

Bonjour,

 

je possède un jeep commander 3.0 CRD Limited de 2006 et depuis 2 jours j'entends un drole de claquement à l'acceleration.

je n'y connais rien en mécanique, mais je sais en tout cas que ce bruit ne se produit pas quand je mets sur position N et que j'accelère donc au point mort.

Cela veut dire que le probleme ne vient pas du moteur je pense mais de quelque chose qui s'actionne quand la voiture roule.

 

j'ai entendu ce bruit l'année dernière quand il commencait a faire froid, le concessionnaire m'a dit que c'etait normal que c'etait de temps en temps le bruit des ponts.

 

Mais la je m'inquiète quand meme, car ca claque vachement quand j'accelere et je ne voudrais pas que ca casse autre chose si je continue a rouler comme ca

 

il n'a que 43000 kms, il sort de revision, le concessionnaire m'a dit qu'il avait procédé au remplacement de l'huile de la boite de transfert.

 

Je suis pret à me deplacer pour montrer mon jeep à une personne qui possède plus de connaissance que moi.

 

Voila, merci pour votre aide

 

 

a bientot

 

 

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 36
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Salut Tonyjeep,

Au vu de tes constatations, je ne pense pas que ces claquement viendraient des engrenages de boites ou de ponts.

J'opterais plus vers un problème d'attaches suspensions...

Voir les silent-bloc et rotules en bout de barres ainsi que les fixations des amortisseurs.

Barre Panhard, tirants et bras longitudinaux de fixation et maintient des essieux.

 

Une vérification des cardans des arbres de transmission ne sera pas inutile aussi...

Ces croisillons de cardan ne doivent avoir aucun jeu...

Hanibal.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

bonjour hanibal et merci d'avoir repondu aussi vite

 

ca me rassure un peu quand meme si cela pouvait ne pas provenir de la boite ni des ponts.

 

Demain matin je dois aller chez jeep pour leur faire tester. J'ai reessayé hier, et ca se produit vraiment lors de l'accélération, mais j'ai vraiment l'impression que le bruit vient de devant ou en dessous des sieges avants.

 

J'espere que ce ne sera pas trop grave et que ce soit juste un réglage car sinon ca risque de couter cher lol

 

 

je te tiens au courant demain soir de ce que m'a dit le garage.

 

 

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Invité §chi218fA

Bonjour,

 

je possède un jeep commander 3.0 CRD Limited de 2006 et depuis 2 jours j'entends un drole de claquement à l'acceleration.

je n'y connais rien en mécanique, mais je sais en tout cas que ce bruit ne se produit pas quand je mets sur position N et que j'accelère donc au point mort.

Cela veut dire que le probleme ne vient pas du moteur je pense mais de quelque chose qui s'actionne quand la voiture roule.

 

j'ai entendu ce bruit l'année dernière quand il commencait a faire froid, le concessionnaire m'a dit que c'etait normal que c'etait de temps en temps le bruit des ponts.

 

Mais la je m'inquiète quand meme, car ca claque vachement quand j'accelere et je ne voudrais pas que ca casse autre chose si je continue a rouler comme ca

 

il n'a que 43000 kms, il sort de revision, le concessionnaire m'a dit qu'il avait procédé au remplacement de l'huile de la boite de transfert.

 

Je suis pret à me deplacer pour montrer mon jeep à une personne qui possède plus de connaissance que moi.

 

Voila, merci pour votre aide

 

 

a bientot

 

Ba oui sa m'étonne pas les ricains ils sont aussi bon en gastronomie qu'en bagnole!Ils n'ont jamais été trés bon comme constructeurs automobile!

 

Lien vers le commentaire
Partager sur d’autres sites

Salut Chicostar,

... Alors ça,... c'est des affirmations gratuites, et pas prouvées, pas étayées et pas comparées non plus...

Avant de dire n'importe quoi, va faire un tour chez les autres constructeurs automobiles...

Restant assis devant ton clavier, sur le site caradisiac ou autres sites à ta convenance et va te renseigner...

Informe-toi avant de dire des bétises...!

 

Les Américains sont de trés bons techniciens et sont encore actuellement un exemple pour nombres de pays.

Et tu n'es pas "autorisé" à dire des "conclusions" telles que celles que tu profères, sans arguments sérieux...

 

Tu es dans l'air du temps, puisque tout le monde affirme tout et n'importe quoi sans développements et arguments...

Et trés souvent son contraire dans la foulée... Cela démontre le degré d'instruction des auteurs.

Quand à comparer la gastronomie et la fabrication des autos, cela me semble fallacieux et non avenu...

 

Tu as une bien piètre estime de gens qui pourraient largement t'en remontrer et t'expliquer que les jugements hâtifs comme les tiens

ne valent pas un kopeck... (ou... 1 penny ou 1 cent)

 

Je ferme le banc...!

Hanibal.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

Merci hanibal d'avoir réagi au commentaire de chicostar, j'avoue que j'étais à deux doigts de lui répondre aussi.

 

J'espere en tout cas que tu vas bien.

 

Je suis allé ce matin chez le concessionnaire, et au départ il voulait vérifier qu'il n'y avait pas de rappel constructeur vis a vis du villebrequin, mais apparement non.

 

Ensuite on a fait l'essai ensemble, et apparement ce serait soit le calculateur d'injecteur, soit un injecteur, soit un poussoir hydrolique.

 

Tu sais moi je n'y connais absolument rien, mais apparement le garagiste a l'air réglo, mais j'ai bien peur que malgré sa bonne foi, ca me coute un max.

 

Je sais que quand on achete ce genre de véhicule on ne doit pas avoir peur de l'entretenir ni meme de devoir le reparer, mais j'avoue que la je suis vraiment surpris du fait qu'il n'ai que 40 000kms.

 

Penses tu que ca pourrait correspondre au bruit que je perçois?

 

Penses tu qu'un poussoir hydrolique ou un injecteur va couter cher?

 

 

Merci hanibal pour ton aide et soutien

 

A bientot

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §har265Ne

Merci Hannibal d'avoir répondu à Chicostar, je n'aurais pas pu le faire si élégamment. Ce personnage oublie que des véhicules Américains son venu en leur temps nous sortir de la mouise et depuis, un certain nombre ont gagnés les courses les plus mythique comme les 24 h du Mans, rallye , Indy 500 etc...

Lien vers le commentaire
Partager sur d’autres sites

Salut TonyJeep,

Cela ne peut pas venir de ton moteur, puisqu'au début de tes explications, tu as bien dit qu'en étant au point mort,

le bruit ne se faisait pas en accélérant ton moteur à vide...

Donc c'est bien au niveau de tes transmissions (arbres de transmission, boites ou ponts), ou des attaches suspensions que ton problème est.

Vois aussi par acquis de conscience les fixations de ta ligne d'échappement en partant du moteur jusqu'au bout du parechoc AR...

Si rien de probant, va voir un autre garage, "spécialiste" des 4x4. D'autres avis seront bons à prendre...

Une tige de culbuteur ne sera pas concernée par l'accélération, mais plutôt par le régime moteur.

Si c'était ton calculateur ou un injecteur, ton moteur tournerait comme une patate dés sa mise en route...

Alors que d'aprés tes descriptions il n'en est rien...

Vois tout ça et dis-nous la suite...

Hanibal.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

bonsoir Hanibal

 

J'ai oublié de te préciser quelques commentaires du garage ce matin.

 

Moi je ne percevais pas ce bruit en etant en N (point mort) , mais apparement le garage lui l'entendait entre 1000 et 1500 tours meme s'il etait moins audible, pour lui il etait présent quand meme, plus feutré.

 

j'ai rendez vous lundi 6 décembre pour un diagnostic complet.

 

Je me sens un peu désemparé, je n'y connais pas grand chose et j'ai peur de me faire rouler dans la farine.

 

Je vais essayer de faire le tour sur internet des garages spécialistes de 4x4 dans la region ile de france

 

je te remercie pour tes conseils et je te tiens au courant pour la suite

 

 

bonne soirée

 

Lien vers le commentaire
Partager sur d’autres sites

...

Alors question subsidiaire:

est-ce que le claquement en question est répétitif et en continu lors de l'accélération, ou est-ce un claquement qui se fait au moment de la retenue.

ou les deux... (accélération, puis lâcher de la pédale d'accélérateur)

Parce que au final, je ne saisis plus trés bien, d'aprés tes explications, quand se produit ce bruit et à quel endroit exactement...

Si c'est vers l'avant, bien voir si ce ne serait ton échappement qui cognerait contre un longeron ou tout autre pièce mécanique.

Car l'accélération fait osciller ton moteur sur ses silent-bloc de suspension...

Et si le tube n'est pas bien centré, les débattements feraient que le tube d'échappement cogne contre un pièce métallique.

Hanibal.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

Bonjour hanibal

 

Moi aussi j'avais pensé à l'echappement qui toucherait quelque part.

 

Par rapport au bruit, je t'explique mieux :

 

Quand j'accélère le bruit se produit en claquement quand je roule, mais seulement sur le début de l'acceleration. quand l'accélération est plus haute, le bruit ne se fait plus.

 

ce bruit se produit vraiment sur une phase de debut d'acceleration.

 

quand je roule apres le bruit ne se fait plus entendre.

 

Mais si il y avait un soucis avec l'echappement, tu ne penses pas que le bruit pourrait apparaitre meme en accelerant au point N ?

 

Merci

 

bonne journée

 

Lien vers le commentaire
Partager sur d’autres sites

... Non, parce que c'est le couple de renversement qui fera que ton moteur se "cale" sur le côté inverse de la rotation de l'arbre de transmission...

Il faut un effort ou une résistance pour que les "choses bougent"...!

Donc ce sera bien en début d'accélération qu'éventuellement le tube d'échappement taperait contre ton chassis en dessous de ton 4x4...

C'est pour cela que tout ça est à voir précisément...

Hanibal.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

bonjour hanibal

 

penses que tu c'est possible qu'en jetant un oeil en dessous, je puisse m'apercevoir que l'echappement est mal fixé?

 

Il serai peut etre bien d'aller dans un garage faire controler la ligne d'echappement?

 

 

Si quelqu'un sur ce forum vit en region parisienne ce serait super si je pouvais lui faire entendre ce bruit de claquement.

 

 

A bientot hanibal

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

... Non, non...

Je "m'encanaille" à rouler dans la neige tombée en abondance...!

C'est un vrai plaisir!

Surtout quand tu vois tes "frères" automobilistes patiner dans la neige... parce que d'abord ils ne sont pas du tout équipé,

et puis n'ont aucune idée de comment rouler sur une surface glissante...

De grands coups d'accélérateur, de l'énervement, bref... tout ce qu'il ne faut pas faire.

La recherche de l'adhérence devrait être le souci premier...!

Et...cool...

Les actions d'accélération ou de freinage doivent être particulièrement coulées et progressives... Pas de brusqueries...

Et surtout pas de vitesse exessive. Car les rails créés par le passage des roues des autres voitures peuvent faire faire un tête à queue.

Le train AR des autos est relativement léger, et si l'AV passe là où l'on désire, l'AR ne suit pas obligatoirement...

Alors attention aux automobilistes "préssés" qui doublent sans penser que leur AR peut se mettre en travers...

 

Alors tu en es où de tes bruits indésirables...?

... Pour répondre à tes questions plus haut, il est bien entendu qu'un professionnel sera mieux à même de découvrir si ta ligne d'échappement n'est pas bien alignée

et/ou si elle risque de taper lors des mouvements de la motorisation.

Pour autant, bien vérifier que les fixations de ta ligne d'échappement, et notamment les pattes avec des silents-bloc sont en bon état...

Prendre à pleine main le tube d'échappement, en changeant d'endroit, et le secouer énergiquement tout le long...

Mais même comme ça, ce n'est pas évident de détecter les problèmes...

Hanibal.

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

bonsoir hanibal

 

effectivement la joie de la neige et le malheur de ceux qui ne savent pas ou n'arrivent a rouler sur la neige, ou tout simplement ceux qui n'ont pas la chance d'avoir un jeep pour pallier a ce genre de probleme hihi.

 

Je vais essayer de verifier la ligne dechappement ou d'aller voir un garage pour faire verifier cela

 

 

je te tiens au courant de la suite, de toutes facons j'ai rdv lundi chez jeep on verra bien

 

bonne soiréee

 

tony

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

bonsoir hanibal

 

Je suis allé donc ce matin comme prévu chez jeep.

 

Compte rendu pour le moment à 17h, ils sont toujours en train de rechercher la panne, et apparemment ca viendrait d'un gros soucis électronique.

 

Je dois les rappeler demain pour en savoir plus.

 

Je m'inquiète énormément, et meme s'ils réparent, je pense que je vais perdre la confiance que j'avais sur la fiabilité du jeep.

 

Voila jespere que tu vas bien

 

a bientot

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §dam525TN

bonsoir

en admettant que cela vienne du moteur

si je peux me permettre, un claquement continue en dessous 2000tr/min et qui disparait au dessus me fait penser a un injecteur en défaut.

(est ce que ton bruit ressemble a une pale de ventilateur en plastique qui frotte quelque part?)

Vérifie si ton claquement n'est pas plus fort en montant une cote!

et quand tu accélères d'un seul coup à fond, je pari que tu ne l'entends pas.

quand au poussoir hydraulique, tu l'entendrai encore plus moteur froid.

Si ça ne viens pas du moteur, vérifie ce qu' Hanibal te dit.

aux nouvelles

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

bonsoir damienleo

 

tu as tout a fait raison par rapport au bruit, c'est exactement le symptome et le style de bruit que j'entends.

 

quand j'accelere fort je l'entends quasiment pas, et quand je prends un cote je l'entends encore plus.

 

Ce matin mauvaise nouvelle, jeep m'apelle en me disant que mon Commander ne demarre plus.

 

Ils pensent apparement que c'est le volant moteur qui est défectueux.

 

Je ne sais plus quoi penser de tout ca, et de la fiabilité du jeep.

 

Cordialement

 

 

Lien vers le commentaire
Partager sur d’autres sites

Tout en compatissant sincèrement avec toi, je ne crois pas qu'on puisse juger JEEP uniquement à travers un seul véhicule. Malheureusement certaines séries sont mieux réussies que d'autres, certains ouvriers plus sérieux que d'autres, certains utilisateurs plus soigneux que d'autres, ... etc...etc... :D

Ceci dit, on a déjà vu des diagnostics de ce genre être complètement à côté de la plaque. Comment démarrait ton commander avant de le donner au garage, il n'y a pas de raison que d'un coup il ne démarre plus. Fais toi respecter !... :q De nos jours il y a bien plus de "changeurs de pièces" que de mécanos et quand je dis changeur de pièces, je devrais dire "changeur de tout" car il ne démontent même plus les pièces, ils changent le moteur quand un fil est coupé...

Je penche bien aussi pour la théorie de damienleo, un problème d'injection... qui se répercute également sur le démarrage parfois ;)

Lien vers le commentaire
Partager sur d’autres sites

Invité §dam525TN

Bonsoir

 

parfaitement d'accord avec Dieguerobert, aujourd'hui tu as a faire a des mecs qui lisent des messages sur une valise et changent les pièces à tout va sans se soucier du pourquoi du comment. (la plupart du temps, ils ont de faibles notions de mécanique)

 

Ton véhicule est arrivé en roulant, donc il n'avait pas ce problème avant que tu leur a laissé.

A tu signé un ordre de réparation? C'est très important au cas ou! a tu fait indiquer dessus les symptômes pour lequel tu leur laisse en réparation?

 

fait toi respecter, si tu a un doute, fait marcher ta protection juridique si tu en a une!

 

un injecteur peu lâcher très tôt et causer des problèmes de claquement moteur, de démarrage etc etc...

bien souvent, un volant moteur défectueux cause de gros bruit au démarrage du moteur.

 

quoiqu'il en soit, au vu du faible kilométrage de ta Jeep, fait le forcing pour qu'il y est prise en charge du constructeur (même si tu n'est plus sous garantie)

 

si il ne veulent pas, fait partir des recommandés à Jeep France, et surtout tu ne doit rien lacher!!!!

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

merci a tous pour votre aide.

 

J'ai eu jeep cette apres midi, et vous aviez donc raison damienleo, c'est l'injecteur numéro 5 qui disfonctionne.

 

Ils ont apparement essayé avec un autre injecteur, et le bruit ne se fait plus.

 

donc injecteur n°5 a changer = 800euros !

 

le garage est de bonne foi je pense, car sans meme que je leur en parle, ont contacté le siege social pour essayer d'obtenir une prise en charge de la piece. Mais le siege chrysler a repondu que mon Jeep etait trop ancien (2006) pour pouvoir prendre la pièce en charge.

 

De toutes manières ils auraient trouvé une autre excuse (par exemple la revision des 40000kms que j'ai fait chez opel a pavillon sous vois(ils faisaient jeep avant)

 

Voila, j'ai la reponse, le devis, maintenant reste plus qu'a recuperer mon engin lol

 

une dernière question : pensez vous qu'il est préférable de toujours entretenir son vehicule chez un concessionnaire agrée?

 

 

Cordialement et en vous remerciant

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §dam525TN

bonsoir

 

ok pour la bonne foi mais a ta place j'insisterai fortement pour une prise en charge (prends les coordonnes de Jeep France et téléphone leur)

insiste un max, même si tu récupères juste 50% c'est toujours ca de gagner. (il faut même les harceler)

Un injecteur doit durer beaucoup plus de kms.. 2006, c'est hier pour un injecteur!

l'excuse de faire la revision ailleurs ne tient pas, du moment ou tu respecte ce que le constructeur préconise, tu peux faire faire tes révisions n'importe ou, il se mette hors la loi et si il te refuse une prise en charge sous garantie (attention, avec des factures), tu leur colles une procédure au cul, il vont vite revenir à la raison..

En tout cas, cela devrait bien se terminer!

courage

Lien vers le commentaire
Partager sur d’autres sites

Invité §ubr787ij

Boujour,

Je suis content pour toi que cela soit solutionné.

Par contre désolé pour le montant...

 

Par contre, suite aux propos de Damienleo, au sujet d'un injecteur:

si 1 est défaillant, on peut avoir des pb de demarrage?

 

Nous sommes 2 (Bale et moi meme) à avoir des pb de demarrage sur notre commander.

Respectivement de 2006 et 2007

A la revision des 60 000km, à la valise ils n'ont rien vu.

Et actuellement n'ont pas de voie pour chercher, et de solution à me proposer.

 

Donc nos pb seraient peut etre liés?

A plusieurs on peut etre plus fort.

 

Cordialement

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

Bonjour a tous,

 

 

Je vais contacter chrysler france pour tenter une solution ou une petite prise en charge de leur part, on verra, meme si le garage a deja tenté de negocier et ils ont refusés.

 

Sinon ubruns, le garage m'a dit l'injecteur defaillant impacterait sur le capteur de villebrequin et qui empecherait le demarrage, moi je ny connais rien je fais juste repeter ce qu'ils m'ont dit.

 

mais je ne sais pas si pour vous c'est le meme probleme

 

qu'est ce que tu as comme pb de demarrage?

 

 

cordialement

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ton287Si

Bon, Chrysler refuse de prendre en charge une partie de l'injecteur qui pour eux est une pièce d'usure. Ils envoient quand meme une reclamation a leurs responsables.

 

 

voila

 

 

bonne journée (enneigée!)

Lien vers le commentaire
Partager sur d’autres sites

Invité §ubr787ij

Comme je l'ai indiqué sur le post de Bale, ce sont des demarrages difficiles de 2 à 3 coups de demarreurs.

De facon aléatoire ... et certainement en fonction du froid.

 

Pb electique, d'injection?

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §dam525TN

bonsoir tonyjeep

même si il refuse, fait leur un recommandé avec ar, dit leur que tu vas transmettre la facture a ton avocat, bref ne les laches pas, une pièce d'usure ne lache pas a 50000 kms, crois moi, ca vaut le coup d'insister.

 

Pour ubruns, tes problèmes de démarrage peuvent être liés au fait qu'un injecteur déconne, mais ce n'est pas parce que c'est le cas de tonyjeep que c'est forcement le votre!

Avez vous d'autres symptômes hormis le fait de ne pas démarrer du 1er coup?

 

Vos bougies de préchauffage sont elles encore bonne?

Peut être s'agit il d'une prise d'air au niveau du filtre a gasoil?

 

Bien ce ne sont la que des suppositions...

 

le problème aujourd'hui c'est qu'il y a tellement d'électronique dans les voitures qu'il est difficile de faire un diag.

Tenez nous au courant

Lien vers le commentaire
Partager sur d’autres sites

Invité §ubr787ij

bonsoir,

Seul autre symptome, c'est le message "entretien transmission integrale" qui apparait de temps en temps.

Sinon, quand il finit par demarrer, apres 3 ou 4 coups de demarreur, il ne fume meme pas noir.

Et pieds au plancher à 160 dans une montée de plusieurs km, il n'a pas de trou...

 

Je viens vous posez ces questions car j'en apprend plus ici, en comparaison à mon garagiste qui ne ma rien ddé, et ...qui n'a pas du bien chercher...

 

Ce pb n'est pas catastophique, en comparaison à celui de Tonyjeep, mais peut aussi s'agraver

Mais s'il faut passer à la recherche de panne par tester toutes les bougies de prechauffage, les injecteurs...

ca va aussi vite chiffrer.

Autre question, peut on tester des circuit d'alim de gazol, pour diagnostiquer des prises d'air?

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

Invité §dam525TN

grosso modo il faut qu'il branche la valise sur ta voiture et fasse un demarrage a froid et analyser ensuite les parametres.

Il pourra voir si les injecteurs envois le même débit ou pression, vérifier les bougies de préchauffage, pourquoi pas le relai de pré chauffage etc etc

pour la prise d'air, le mieux est de changer le filtre a gasoil, car bien souvent, il y a des problèmes d'etancheité au niveau du joint.

Mais attention, ce ne sont que des suppositions.

Ce que tu peux essayer, avant de démarrer a froid le matin, tu ouvres ton capot moteur, tu pompes plusieurs fois sur le champignon (pompe de réamorçage de gasoil) , ensuite tu démarres, si c'est bon du premier coup, il s'agit bien d'une prise d'air!

faut d'abord essayé ce qui ne coute pas cher!

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §ubr787ij

Bonsoir

Merci pour la réponse.

Le filtre à GO, je l'ai changé 2x, rien de mieux.

Concernant la pompe manuelle de reamorcage, je n'en vois pas.

Par contre, j'ai deja essayé le matin à foid, de mettre plusieurs fois de suite le contact et prechauffage, ou de laisser le contact 2 minutes pensant que le gazol se reachemine normalement. Mais toujours demarrage difficile!

Mais parfois, du 1er coup... meme à des t° froides

Je vai retourner voir Jeep.

Merci encore pour ces bons conseils.

Cordialement

 

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano206uf

bonjour jais une jeep v6 commander 2006 je ne me connais pas en mécanique jais constater que ma voiture accélère plus je besoin de votre aide avant de la mettre dans un garage merci

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano206uf

bonjour jais une jeep v6 commander 2006 je ne me connais pas en mécanique jais constater que ma voiture accélère plus je besoin de votre aide avant de la mettre dans un garage merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...