Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Cooper S

Voyant moteur Mini Cooper S R56


Invité §dud421bi
 Partager

Messages recommandés

Normalement un garage / concession a une obligation de résultat, hors là après + de 500€ de dépensé le problème est toujours là.

C'est donc que leurs diagnostiques n'étaient pas bon et que les pièces qu'ils ont changé n'étaient pas fautives...

C'est donc à eux de trouver la panne et de la réparer car tu as déjà payé pour ça !

 

 

+1

 

Si Mini n'arrive pas à trouver la panne ou va-t-on ?

Il faut retourner les voir et insister en leur rappelant leur devoir de résultat.

 

C'est pas gagné !!!

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 118
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Invité §Ano867Fs

Normalement un garage / concession a une obligation de résultat, hors là après + de 500€ de dépensé le problème est toujours là.

C'est donc que leurs diagnostiques n'étaient pas bon et que les pièces qu'ils ont changé n'étaient pas fautives...

C'est donc à eux de trouver la panne et de la réparer car tu as déjà payé pour ça !

Tout à fait ! J'y suis allé et ils m'ont dit qu'ils me rembourseraient ou alors qu'ils déduiraient de la futur facture ce que j'ai déjà payé. En effet, ils m'ont dit qu'ils avaient l''obligation de résultats qui n'est pas présent ici

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano867Fs

Bon, après 5 jours chez mini, ils me disent qu'ils ont changés les 4 bobines car il y en avait deux d'usées et deux qui n'étaient pas d'origine.

Ça à l'air de fonctionner, ils me disent qu'en plus, ils ont fait une mise à jour logiciel de la voiture, la dernière remontant de 2012.

Lundi ils refont des essais mais ils pensent que ça peut également être la pompe à haute pression ....

 

je prie pour que cela ne soit pas le cas ....

Lien vers le commentaire
Partager sur d’autres sites

Invité §Ano867Fs

Bon, fin mot de l'histoire : je récupère la voiture demain!

Ils ont fait plusieurs tests et depuis que les 4 bobines ont été changées, le voyant ne s'allume plus.

Pas de signe de perte de puissance ou de ratés à froid ni à chaud donc ils ont écartés la piste de la pompe à haute pression.

 

Par acquis de conscience, ils refont des tests aujourd'hui mais le chef de l'atelier est confiant sur le fait que ce soit les bobines.

 

En espérant ne pas avoir de mauvaise surprise !

Lien vers le commentaire
Partager sur d’autres sites

Invité Sino

Bonjour pouvez vous me renseigner j'ai acheté une mini cooper r56 1.6 i 120cv .ya quelques jours de sa j'ai le voyant moteur qui vient de s'allumer,  j'ai remis un peux d'huile moteur et le voyant c'était éteint t. La il vient de s'allumer.  D'où vient le problème svp merci

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...