Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Problème sondeur huminbird 150


Messages recommandés

Invité §rob180ko

Je vous explique la situation :

Octobre 2014, sondeur fonctionne correctement

Du 1 novembre au 30 décembre le bateau etait sous bêche le sondeur en place et branché, je ne l'ai pas testé

De janvier 2015 à aujourd'hui, sondeur démonte, scotch sur les câbles du sondeur et bateau non couvert

Aujourd'hui : sondeur branche mais ne s'allume pas !

 

Le sondeur est un huminbird pirannahmax 150 et est presque neuf

Je ne sais pas d'où viens le problème, je pensais mettre un produit dans les connectiques car un ami avait son gps qui ne s'allumait plus et a fait cela

 

Qu'en pensez vous ?

Lien à poster
Partager sur d’autres sites

Bonjour

As tu vérifié le fusible de protection qui est de faible ampérage et qui protège le GPS, vérifie à l'aide d'un testeur la présence de 12 v sur les cosses de raccordement au sondeur et si cela est bon, il faudrait brancher directement le GPS sur une pile 12 v ou sur une petite batterie pour voir si le problème ne vient pas directement du sondeur

cordialement

Lien à poster
Partager sur d’autres sites
Invité §rob180ko

oui je pense que ca viens du cablage sur la bateau, demain je vais verifier la cablage et si ca ne marche toujours pas je vais amener le sondeur a un pro qui pourras je pense le tester

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page