Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Mécanique

probleme allumage 175 cv evinrude V6


Invité §did526EH
 Partager

Messages recommandés

Invité §did526EH

Bonjour a tous, voila j ai un problème, le démarreur tourne bien mais il n y a pas d étincelles sur les 6 bougies du moteur (oceanpro evinrude) 175 cv V6;

donc, le moteur ne démarre pas, mais des fois, il démarre du premier coup, mais cale après quelques instant et ne redémarre plus. c est très aléatoire

quelqu un a t il une solution ou explication SVP?

merci d avance

cdlt,

Didier

Lien vers le commentaire
Partager sur d’autres sites

avant tout contrôler le coupe circuit homme à la mer (mise à la masse du moteur) ,branchements ,cable ,cosses ,le contact de ce coupe circuit,

le mieux et bien plus sur pour le tester est de débrancher le fil de masse au CDI ,celui qui va au coupe circuit et au contacteur à clé ,c'est le meme fil et meme fonction pour couper le moteur

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...