Aller au contenu
Logo Caradisiac        

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

probleme navara


Invité §THI155aU

Messages recommandés

  • Réponses 36
  • Créé
  • Dernière réponse

Participants fréquents à ce sujet

Participants fréquents à ce sujet

Bonjour,

Combien de kilomètre et quel modèle possédez vous ( D22 ou D40 )?

Il peut y avoir plusieurs cause possible.

Les moins couteuses étant le remplacement du filtre à gasoil ( D22 et D40 ) ou le contacteur de point mort ( D22 ).

Après le coût des réparations peut être plus important.

Il faudrait décrire plus précisément les symptômes également. Si c'est que en accélération, si c'est en 3ème avec blocage à 2500tr/min, est ce que en rétrogradant le véhicule reste au dessus des 2500 tr/mn ou est ce qu'il redescend pour se stabiliser à 2500 tr/min?

Bonne route

Lien à poster
Partager sur d’autres sites
Invité §inv734pW

Bonjour,

Combien de kilomètre et quel modèle possédez vous ( D22 ou D40 )?

Il peut y avoir plusieurs cause possible.

Les moins couteuses étant le remplacement du filtre à gasoil ( D22 et D40 ) ou le contacteur de point mort ( D22 ).

Après le coût des réparations peut être plus important.

Il faudrait décrire plus précisément les symptômes également. Si c'est que en accélération, si c'est en 3ème avec blocage à 2500tr/min, est ce que en rétrogradant le véhicule reste au dessus des 2500 tr/mn ou est ce qu'il redescend pour se stabiliser à 2500 tr/min?

Bonne route

 

c un d22,il bloque a 3000tr pour toute les vitesse

Lien à poster
Partager sur d’autres sites
Invité §inv734pW

bonjour

moi aussi j ai un navara 2.5DIde 2003 et depuis 2 jours il fais des ratés a 2500 tours ;

si quelqu un peut me donné des infos, elles sont les bien venues.

MERCI !

 

apres recherche ,cela est possible que cela vienne de la valve g r; on peut l isoler en mettant une plaque pour bpouché l entrée ,entre elle est l admission...

Lien à poster
Partager sur d’autres sites
Invité §inv642sB

Bonjour,

Combien de kilomètre et quel modèle possédez vous ( D22 ou D40 )?

Il peut y avoir plusieurs cause possible.

Les moins couteuses étant le remplacement du filtre à gasoil ( D22 et D40 ) ou le contacteur de point mort ( D22 ).

Après le coût des réparations peut être plus important.

Il faudrait décrire plus précisément les symptômes également. Si c'est que en accélération, si c'est en 3ème avec blocage à 2500tr/min, est ce que en rétrogradant le véhicule reste au dessus des 2500 tr/mn ou est ce qu'il redescend pour se stabiliser à 2500 tr/min?

Bonne route

 

 

salut ben j'ai le meme probleme moi c en 3eme et 4eme je pensé aussi au contacteur PM j'aimerais que tu me certifie ca car t'a l'air de la branche tou comme moi je v bloqué mon egr mais j crois gere car en debranchant electriquement ca change rien j'ai essayé un capteur pression turbo rien non plus donc ben je pense au capteur mais comment fair pour confirmé par un diag est ce qu'en debranchant electriquement ca peu me le fair sur tous les raport? ou une astuce de ce genre si tu en connais une merci.sinon vu que c pas tres cher je pense le changé car je suis a 70% sur que ca vienne de la. la 3eme et 4eme etant sur le meme prolongement une ifos doit etre eronée a ce niveau.merci encor salut

Lien à poster
Partager sur d’autres sites
Invité §fil877UD

bonjour,

 

nous avons acheté un D22 il y a deux ans de ça et jusque là, nous n'avions jamais eu de soucis. Depuis peu, lorsque nous passons la troisième ou la quatrième, il n'y a quasi plus d'accélération. Je viens du garage et là, le garagiste m'annonce que ce serait le turbo qui serait H.S. !!! j'ai peine à y croire car les symptômes sont apparus depuis ma dernière visite au garage ( coIncidences ?). Pouvez-vous me dire ce que vous en penser? merci d'avance.

Lien à poster
Partager sur d’autres sites

j'ai le meme pb avec mon modele de 2002 pas de reponses

perte de puissance enorme en 3eme et 4eme on dirai que l'on peut mieux gerer la puissance en 5 et 6 c'est peut etre une impression

en tout cas en 1ere et 2nd il ne semble pas avoir de pb de puissance

pas de reponse presise chez nissan

le mecano du coin m"a dit que cela pouvait provenir d'une sonde..

si vous avez des reponses suis preneur..

cela semble un pb recurent...?

Lien à poster
Partager sur d’autres sites

moi aussi j'ai eu par 3 fois ce probleme, le moteur ne veut plus depasser les 2500tr/min et je n arive pas a depasser les 40 km/h.

 

c'est un D40 double cabine de mars 2007 (acheté en allemagne) 84000km, mais je ne sais pas si c'est un 171 ou 174 cv , un Euro3 ou 4 .

le numero de serie commence par VSKCVND40U*******

Lien à poster
Partager sur d’autres sites

En première approche, je regarderais du coté du débitmètre qu'il peut être utile de changer pour lever le doute.

Ensuite, comme d'hab avec tous les diesels modernes, désactiver l'EGR pour voir si ça résoud le problème.

 

A+

Lien à poster
Partager sur d’autres sites

MErci pour la reponse jap.gif.50acf096ef56b71d174c60ebd197b725.gif

 

j'ai desactivé l'EGR il y a deux jours , j ai gagné en cosommation, mais le probleme reapparait encore et disparait, il vient de se refare aujourd hui : ça ne depasse pas les 3000tr , le moteur cale tout seul meme au point mort.

 

concernant le debimetre, je ne sais pas ou il se trouve. j ai essayé ici http://nissan4u.com/parts/navara/el_d40m/2007_5/type_14/ .

 

pourrais m indiquer stp ??

 

merci

Lien à poster
Partager sur d’autres sites
Invité §jac584uo

bonjour, j'ai aussi le même problème sur mon D22

 

donc autant de puissance que sur le filet de gaz en 3ème et 4ème, avec des à-coups

 

le remède de dépannage que j'ai trouvé sans le faire exprès est de tirer légèrement sur el levier de vitesses en 3ème et 4ème et la puissance revient comme par magie

 

sur un autre forum, on m'a dit que c'était bien le capteur de point mort qui serait H.S.

 

je viens de le démonter, de le vérifier à l'ohmmètre et il fonctionne (mais peut-être pas aussi bien lorsque monté sur la boîte ...)

 

je l'ai actionné manuellement quelques fois, vais lel remonter et verrai si ça va mieux

 

en tout cas pour ce qui a été dit plus haut, ce n'est pas le turbo (sinon ça le ferait à toutes les vitesses, pour commencer ...)

 

ne vous laissez pas arnaquer par des requins qui ne voient que leur portefeuille !!!

promis, je passe me présenter dès l'essai de remontage terminé ;)

 

edit : voilà, comme promis, je viens de me présenter (et j'aurais pas dû causer autant ...)

 

donc après essai, c'est juste pareil, faut toujours tirer le levier de vitesses sur la gauche en 3 et 4 pour avoir pleine puissance

 

je suis passé aussi dans un magasin de pièces auto API (à 400m de chez moi, trop facile), et ils ne savent pas avoir cette pièce

 

où pourrais-je me la procurer (autre que dans un garage Nissan qui seraient trop contents de m'envoyer paître ...) à votre avis ?

 

encore merci d'avance :)

Lien à poster
Partager sur d’autres sites
Invité §bax062KG

salut,

 

sur le mien j'ai eu : 2007 double cabine acheté neuf (hélas)

 

- embrayage à 77000km

- cardan à 120000km

- la 2 de la boite impossible à passer à froid sans double débrayage depuis les 100000km

- intérieur qui se dégrade tranquillement et tout seul

- odeur après vidange impossible à enlever ( quelques semaines)

 

En 5 ans voilà se que j'ai découvert:

 

toutes les transmissions cardans etc... graissé d'usine, aucun point de graissage ! donc ça pète en utilisation 4x4 soutenue ou ce qui tracte lourd. Le topo du top c'est que ça tourne tout le temps même en 2 roues propulsion ! Pour faire simple, quand tu roules en propulsion ton véhicule continue à utiliser une partie des transmissions qui normalement sont en actions que en mode 4x4...ça coûte - chère à la fabrication mais môche pour le client...

 

Les lames arrières ne supportent pas les charges lourdes, pire ! sur un pick up 1 cabine... ça s'use rapidement et use les pneus etc.. Tout les utilisateurs pro passent sur des renforcés

 

L'embrayage d'origine à un défaut de conception ( sur d'autre modèle nissan aussi) et ne supporte pas la puissance du moteur ! mais apparament ils en ont fabriqué bc de ces pièces donc il faut les placer

 

La boite idem ! moteur trop fort.. elle s'use assez vite

 

Le 4x4 enclenché dans les virages de montagnes à proscrire car la transmission en répartition est aussi mal conçu donc ça attaque les arbres... neige et boue, terrain bonne chance ! si tu entends des claques claques en changement de mode 2/4 c'est que ça va arriver, bien vérifier le jeu du cardan par ce que ça fait des dégâts

 

La politique Nissan est de tout nier et changer les pièces sur les véhicule 1er propriétaire. C'est clairement un concept automobile qui a délaisser la conception au dépend du design / polyvalence. C'est pas trop chère à l'achat, ça de la gueule mais c'est dans le temps c'est une m.. qui se détériore et qui peut coûter bonbon.

 

J'ai essayer de la vendre à 100000km mais je perds trop d'argent et le fait que se soit un véhicule à problème commence à se savoir... En 2007 j'avais fait tout les pick up du marché et s'était le seul ou j'étais bien assis !! aie aie

 

Point positif, ...roule bien sur l'autoroute mais depuis 80000km, bruit dans l'habitacle. Bonne puissance moteur, polyvalence mais mal assis derrière. les systèmes de fixations dans la bennes sont super pratiques.

 

Je le pousse à 200000km et je le largue !

 

bonne suite

Lien à poster
Partager sur d’autres sites
Invité §jac584uo

ben quand je lis ça, je me dis que j'ai bien eu raison de garder mon 2003 quand il a eu 5 ans pfff.gif.5806c1dace7262c3d82b793e551d2455.gif

 

le jour où je change (et c'est pas demain la veille), je change de marque (pourtant c'est mon 3ème kingcab)

Lien à poster
Partager sur d’autres sites
Invité §jac584uo

ben voilà les p'tites nouvelles...

 

je me suis dit après vérification du contacteur de point mort, que le fait de tirer le levier sur sa gauche, fermait le circuit en mettant le contacteur en position de repos

 

donc que le dit contacteur ne servait à rien

 

j'ai donc enlevé la fiche arrivant au contacteur et maintenant tout fonctionne à merveille http://www.pickup-mania.org/agora/images/smilies/yahoo.gif

 

bon maintenant soyons sérieux : à quoi sert ce bazar, à part emmerder le monde ? http://www.pickup-mania.org/agora/images/smilies/batte.gif

Lien à poster
Partager sur d’autres sites

ben voilà les p'tites nouvelles...

 

je me suis dit après vérification du contacteur de point mort, que le fait de tirer le levier sur sa gauche, fermait le circuit en mettant le contacteur en position de repos

 

donc que le dit contacteur ne servait à rien

 

j'ai donc enlevé la fiche arrivant au contacteur et maintenant tout fonctionne à merveille http://www.pickup-mania.org/agora/images/smilies/yahoo.gif

 

bon maintenant soyons sérieux : à quoi sert ce bazar, à part emmerder le monde ? http://www.pickup-mania.org/agora/images/smilies/batte.gif

 

merci pour tes infos..demain je tente et vous dis si ça marche...

pour le question a quoi ça sert je demande demain ...

Lien à poster
Partager sur d’autres sites

ben voilà les p'tites nouvelles...

 

je me suis dit après vérification du contacteur de point mort, que le fait de tirer le levier sur sa gauche, fermait le circuit en mettant le contacteur en position de repos

 

donc que le dit contacteur ne servait à rien

 

j'ai donc enlevé la fiche arrivant au contacteur et maintenant tout fonctionne à merveille http://www.pickup-mania.org/agora/images/smilies/yahoo.gif

 

bon maintenant soyons sérieux : à quoi sert ce bazar, à part emmerder le monde ? http://www.pickup-mania.org/agora/images/smilies/batte.gif

 

 

réparation faite ce matin...vraiment grand merci a toi..ça fait plus d'un an que je roule comme cela...

 

pour l’utilité de ce capteur..c'est pour faire descendre plus vite les tours moteur entre les rapports...

sur les anciens modèles ce système n'existait pas..

 

en tout cas merci encore... ;)

Lien à poster
Partager sur d’autres sites
Invité §pti445Nj

Bonjour,

 

J'ai le même problème que jack bel. Perte d'accélération en 3eme et 4eme aucun problème pour les autres vitesses sur mon pick up navara 133 de 2003. J'ai donc commandé un contacteur de point mort 50e, je me suis dis même si ce n'est pas ça tant pis, le seul problème c'est que mon beau frère a bien trouvé la pièce hier, mais qu'il n'arrive pas à la démonter, juste à la débrancher. On a fait un essai et toujours le meme problème juste débrancher. Comment l'enlever?

Le problème avait il vraiment été résolu grace à cela parce que tout le monde me prend pour une folle quand je raconte ce que j'ai lu... :??:

Lien à poster
Partager sur d’autres sites
Invité §nav860rg

j'ai un d22 et le problème que j'ai u dans le passé étais tout simplement qu'il y a un micro filtre a l'entre de la pompe a injection une fois nettoyer tout et redevenue normale,il es sous le boulon de la durite arrivé

Lien à poster
Partager sur d’autres sites
Invité §Rml168LC

Bonjour. Je possède un Nissan navarra D40 BVA6. Mon sélecteur de vitesse ne fonctionne plus il est resté bloqué sur la position Parking. Existe t'il un autre moyen de déplacer le levier de vitesses sur la position Démarrage. MERCI

Lien à poster
Partager sur d’autres sites
Invité §Ano765ao

Bonjour à tous , j'espère aider quelques uns d'entre vous , j'ai un d 22 de 2003 qui faisait des micro coupures de temps à autres et surtout à bas régime. On m'a dit turbo,pompe , boîtier électronique,vanne EGR bref tout y est passé. J'ai remarqué que , de temps à autre, le voyant moteur restait éteint puis clignotait et la panne se présentait par contre si mon régime moteur était stable , plus de panne. J'ai donc passé la valise qui m'a indiqué "pedale d'accélération, faisceau " j'ai remplacé le potentiomètre fixé par deux vis cruciforme sur la pedale en prenant soin de bien nettoyer les contacts , ça m'a pris 2 mn... résultat, ça fonctionne de nouveau, le voyant c'est éteint... pensez à cette panne avant d'envisager d'autres démontages plus coûteux !!

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

×
  • Créer...