Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Roue avant conducteur bloque au bout de 15km


Messages recommandés

Bonjour, sur ma polo1.4 annee 2003 je devais changer les plaquettes et les disques à l'avant.  Travaux réalisés j'ai appuyé sur la pedale mais celle ci était complètement molle.

Jai changé le maître cylindre avec plusieurs purges mais maintenant jai la roue côté conducteur qui se bloque et chauffe énormément jusqu'à stopper le véhicule. jai donc changé l'étrier complet et le flexible de frein et pour finir une vidange complète du liquide de frein. essai mais cest toujours pareil. Avez vous une idée à mon problème?

merci et bonne journée 

Lien à poster
Partager sur d’autres sites

Bonjour,

Avant remplacement des plaquettes, ce problème existait ?

Comment était l'usure des plaquettes :

- entre elles coté droit : usure identique ou une plaquette très usée par rapport à l'autre ?

- par rapport à celles du coté gauche ?

Lien à poster
Partager sur d’autres sites

C'est perturbant...

Peut-être une usure/jeu sur le moyeu ou le train avant qui réduit l'espace pour les plaquettes coté gauche, avec l'étrier qui se trouve en butée de coulissement. Comme elles sont neuves et épaisses, cela bloque peut-être.

Si tu as gardé les anciennes plaquettes, remonte les pour voir si cela va mieux

Modifié par Lucatet
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page