Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

problème démarrage materia


Invité aline

Messages recommandés

Invité aline

Bonjour, j'ai un problème de démarrage sur ma materia 2010  212000 kms. Une voiture exceptionnelle jamais de panne juste l'entretien habituel. Mais là j'ai un souci de démarrage . De temps en temps les voyants s'allument la batterie se décharge toute seule, un coup je démarre un coup je démarre pas . Certaines fois quand je coupe le moteur il y a un pof pof pof du coté du filtre à air. Est ce que quelqu'un aurait une petite idée. Merci

Lien à poster
Partager sur d’autres sites

question bête, le plafonnier ne reste pas allumé (ou le coffre) ?

de temps en temps les voyants s'allument ? c'est à dire ? sur le tableau de bord, lesquels ? les mêmes qu'au démarrage au premier tour de clé ?en fonctionnement moteur tournant ? s'ils s'allument est-ce que la tension aux bornes de la batterie chute indiquant que l'alternateur ne charge plus (dans le cas ou la batterie est un peu vidée) ?

s'il y a une consommation de courant il faudrait une pince de courant pour mesurer. Les bougies sont d'origine ?

Ma Materia est aussi une de 2010, de 218000 kms, idem modèle de fiabilité, jamais une panne.

Modifié par pnauts
Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page