Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Perte de puissance TT MK2


Invité Nicolas

Messages recommandés

Invité Nicolas

Bonjour, mon problème est le suivant : j’ai fais changer le calorstat mardi et en récupérant la voiture j’ai constaté une perte de puissance. J’ai l’impression de rouler sans turbo : je n’ai plus cet « accoup » lors du déclenchement du turbo, de plus il souffle beaucoup moins je l’entend à peine alors qu’avant je l’entendais bien. Au delà de 100 elle rame, mais elle a toujours du couple à bas régime. L’impression d’avoir 120ch..  Est ce le hasard et j’ai la dumpvalve ou electrovanne qui a cédé au moment du calorstat où est ce possible que ce soit eux qui aient mal rebrancher quelque chose ? Parce que là j’ai plus aucun plaisir.. merci ! 

Lien à poster
Partager sur d’autres sites

Bonsoir, j'ai eu ce genre de souci sur une 2,0 TFSI 211ch. 

Perte importante de puissance au point de devoir rétrograder en cote...

 

Le problème venait (désolé, je ne suis pas du tout mécano...) d'une petite goupille qui avait sauté. Du coup, le turbo ne s'actionnait plus étant donné que sans goupille le système (si j'ai bien compris) qui actionne les ailettes variable du turbo était impossible. Le petit "vérin" fonctionnait dans le vide.

 

Ca m'a couté 10 € chez un bon garagiste, alors qu'Audi voulait changer tout le collecteur à près de 2500€...

 

Je croise les doigts pour que ce soit une simple panne :) 

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page