Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Touran 1.9 TDI 90CV - 2006 - Démarrage à chaud parfois impossible


Messages recommandés

Bonjour,

 

Je me tourne vers les spécialistes de ce forum après avoir épluché un tas de sujets, en pensant avoir solutionné mon problème...qui revient et n'était donc pas solutionné.

 

Donc ça a commencé avec les fortes chaleurs de l'été dernier. Une fois que le véhicule avait tourné ne serait-ce qu'un peu, à la remise du contact, les voyants s'allument normalement, puis s'éteignent normalement, avant que le voyant d'ESP ne réapparaisse définitivement.

Quand cette situation arrive, impossible de démarrer. Le démarreur tourne normalement mais le moteur ne se lance pas

 

Régulièrement, en enlevant le contact, parfois la clé, après avoir éteint radio et ventilation, et en réessayant, le voyant d'ESP ne se rallume pas (on entend alors un bruit mécanique sous le capot, comme un verrou s'ouvrant) et alors le démarrage est immédiat.

 

A force d'avoir ce soucis, le véhicule a finit par ne plus démarrer du tout, voyant STOP. Je l'ai fait remorquer dans un garage, j'avais quelques bricoles à traiter en parallèle.

 

Le garagiste m'indique avoir changé de batterie et plus de problème.

 

J'ai récupéré le véhicule et ai constaté ça en effet. Mais finalement, quelques temps plus tard, le problème revient. 1er démarrage de la voiture impeccable, mais dès lors que l'on arrête le moteur pour peu de temps (la baguette du jour par exemple), le redémarrage peut-être difficile et demander quelques instants.

 

Ce 23/02/21, première chaleur printanière, ma femme emmène le véhicule au travail très tôt ce matin et à 14h30, démarrage carrément impossible.

 

Je dois récupérer un relai 100 neuf demain et ferai le test comme j'ai pu le voir après avoir parcouru des articles sensiblement identiques ici.

J'ai quand même des doutes sur cette solution car je n'ai pas vu cette histoire de voyant ESP sur les autres fils de discussion.

 

Au pire à demain pour vous dire où j'en suis

 

 

Lien à poster
Partager sur d’autres sites

Bonjour tout le monde,

 

Comme je m'y attendais le changement du relais 100 ne change rien à mon soucis...

 

Il fait encore 23° aujourd'hui, le véhicule ne démarre pas. Le voyant ESP s'éteint brièvement et se rallume...

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page