Aller au contenu
Logo Caradisiac    

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

D'où vient ce bruit moteur? (Vidéo)


Messages recommandés

Bonjour,

C'est une sorte de tactac un peu grave, pas régulier, et qui vient du moteur. Ça le fait à l'arrêt uniquement (enfin en roulant en tout cas je n'entends rien).
Je ne sais pas exactement de quel côté du moteur cela vient. Et apparemment rien ne vibre, le cache moteur est bien en place ainsi que tout le reste est bien fixé.  Ca le fait aussi pédale d'embrayage appuyée.
Elle tourne sur 3 cylindres ou bien ?
Quelqu'un aurait une idée de ce que ça peut être ?

C'est un moteur 2l HDi 136
Voici le bruit en question on l'entend par moment.
https://streamable.com/z1t7dw

Merci pour votre aide

Lien à poster
Partager sur d’autres sites

Bonjour,

non elle me parait très stable pour tourner sur trois pate.

Au niveau du bruit c'est très compliqué de le localiser.

Mais perso, je démontrait du coté de la boite à air et arriver d'air, ou un truc dans le pot qui se ballade genre la mousse d'origine qui se serait décoller ou un truc dans le genre.

Lien à poster
Partager sur d’autres sites

salut Manmen, il faut que j'appuie à fond sur la pédale d'embrayage pour que le bruit cesse.

Oui on m'a orienté vers la butée aussi.

Ça se change facilement soi-même ou bien il faut tomber tout le moteur sur cette version?
Au pire est-ce que je peux continuer à rouler comme ça sans soucis? Ca doit faire 1 an que c'est comme ça, mais en ce moment j'ai l'impression que le bruit est un peu + marqué
 
 
Modifié par macflaille
Lien à poster
Partager sur d’autres sites

si c'est la butée, il faut changer l'embrayage. j'avais changer un embrayage sur une 106.

Si c'est le même principe; il faut:

vider l'huile de boite de vitesse,

retirer les roue avant puis les cardans,

puis faire tomber la boite,

démonter butée + embrayage,

remonter le nouveau en le centrant,

remonter la boite de vitesse,

remonter cardan, roue , et les câble de la boite,

refaire le plein d'huile de boite de vitesse.

Si c'est la boite de vitesse faut la changer et même principe que l'embrayage sauf que tu réinstalle une nouvelle boite.

Faut compter sauf erreur de ma part une centaine d'euros un kit d'embrayage complet pour les pièces.

A peu près 650€ en occaz pour la boite.

Si ta butée d'embrayage lâche elle va sauter en gros et tu ne pourras plus passer de vitesse, et peut être bloquer la boite sur tu est sur un haute vitesse.

C'est pas non plus super compliquer, mais sa demande d'être assez bien outillé et potentiellement avoir de l'aide pour reposer la boite car elle est pas légère et il faut la manipuler sans l'endommager pour la remettre à sa place.

Mais perso, je commencerait par changer l'embrayage et si sa va toujours pas, bah je retombe et je change la boite.

Modifié par tzrgus
Lien à poster
Partager sur d’autres sites
Invité macflaille

Merci pour vos retours !

Pas très rassurant du coup de rouler comme ça. J'ai lu des témoignages de gens qui continuent à rouler comme ça et même après plusieurs milliers de km sans soucis, mais d'après ce que vous dites ils ont plutôt eu de la chance...

Je ne vais pas tenter le diable j'ai pas envie de me retrouver en rade au milieu de nulle part si ça saute.

Merci tzrgus pour le détail des opérations et manmen pour les vidéos c'est exactement mon moteur.

Je vais regarder tout ça et si je n'arrive pas à faire l'opération seul avec mes 2 chandelles j'irai voir un mécano.

 

J'ai remarqué des traces d'huile à la jointure entre le carter d'huile et boite il faut que j'investigue aussi du côté de cette piste pour voir s'il n'y a pas de fuite car apparemment s'il n'y a plus d'huile dans la boite ça peut causer ce genre de bruit. Mais comme mes vitesses passent très bien je pense qu'il y a encore de l'huile.

Je vais commencer par la vidanger vu qu'on ne peut pas contrôler le niveau sur ce moteur.

 

Et c'est dommage que la butée ne se change pas seule, mon embrayage a l'air encore bon il ne patine pas ni rien.

 

Lien à poster
Partager sur d’autres sites
Invité macflaille

@manmen 170000km

Je vais regarder sur servicebox pour la fuite du joint dont tu me parles

@meca32 je crois que je n'ai pas de bimasse sur le DW 10 BTED 4 (ou bien les bimasses n'ont plus les mêmes soucis que la version A)

Lien à poster
Partager sur d’autres sites
Invité macflaille

Cela dit en regardant cette vidéo je n'ai pas du tout le même bruit, lui il a une sorte de frottement métallique, moi c'est + un bruit de qqch qui cogne contre qqchose

 

 

Lien à poster
Partager sur d’autres sites
Invité macflaille

J'ai regardé d'autres vidéos de gens qui ont des soucis de butée et c'est encore un genre de frottements/sifflements. Moi j'ai pas du tout ça, c'est un cognement aléatoire que j'ai, 2 pièces qui taperaient l'une contre l'autre.

 

Donc j'ai un doute sur la butée, c'est vrai que le bruit disparait en débrayant mais peut-être que ce symptôme se retrouve dans d'autres pannes il n'y a pas que la butée?

 

L'opération est assez complexe (les vidéos que tu as posté manmen sont pour le 2L hdi boite 5. Mon moteur est un 136 boite 6 c'est encore + compliqué... Donc j'aimerais autant ne pas démonter tout ça pour rien :)

Lien à poster
Partager sur d’autres sites
Il y a 12 heures, Invité macflaille a dit :

@meca32 je crois que je n'ai pas de bimasse sur le DW 10 BTED 4 (ou bien les bimasses n'ont plus les mêmes soucis que la version A)

Ça m'étonne qu'il n'y ait pas de bimasse, et surtout le bruit me fait vraiment penser à ça.

Lien à poster
Partager sur d’autres sites
Invité macflaille

Il y a bien un bimasse, mais les soucis par rapport à la version A de ce moteur ont été réglé.

Bien sûr ça ne veut pas dire qu'on est garanti de ne pas avoir de problème de bimasse. Je vais regarder ta piste si j'ai tjs le bruit après la vidange de boite car je suis de + en + persuadé que ce n'est pas un problème de butée (pas du tout le même bruit) merci beaucoup pour ta suggestion

Lien à poster
Partager sur d’autres sites
Invité macflaille

Cela dit avec un bimasse pété on aurait des tremblements importants dans le véhicule non? Je n'ai aucun tremblement.

 

Peut-être un silentblock...

 

 

 

Lien à poster
Partager sur d’autres sites

Bonjour...

Pas évident ton bruit..c'est pas trop métallique...plutôt un "cognement" assez sourd.

Il faudrait refaire le même enregistrement en appuyant et lâchant la pédale embrayage....a 2 c'est plus facile.

Accélérer légèrement sans appuyer et en appuyant l'embrayage.

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Invité macflaille a dit :

Cela dit avec un bimasse pété on aurait des tremblements importants dans le véhicule non? Je n'ai aucun tremblement.

 

Peut-être un silentblock...

 

 

 

Non on n'a pas forcément des tremblements justement, tu peux commencer par vidanger la boite pour voir s'il y a quelque chose dans l'huile.

 Question importante, est-ce que ce bruit disparait en accélérant un peu ???

Lien à poster
Partager sur d’autres sites
Invité macflaille

hello, désolé pour le retard je suis en plein travaux.

J'ai fait quelques tests supplémentaires pour aider au diagnostic, et pris une vidéo de la fuite :

 

(Tests effectués à l'arrêt, point mort)
- le bruit cesse dès que j'appuie légèrement sur la pédale d'embrayage, pas la peine de l'enfoncer à fond.
- en accélérant, le bruit est tjs présent, il accélère en même temps que le régime moteur. Mais c'est au ralenti que le bruit est le + fort, c'est une sorte de cognement entre 2 pièces assez lourdes, ou bien un roulement assez balaise pour faire ce genre de bruit.

 

Voici une vidéo de la fuite que j'ai sous la boîte, savez-vous d'où elle peut venir et si elle pourrait être la cause du problème ?

https://streamable.com/4nnc1n

 

Merci pour l'aide que vous m'apportez les amis

 

 

Lien à poster
Partager sur d’autres sites
Invité macflaille
il y a 15 minutes, manmen a dit :

Bonsoir...

ça ressemble plutôt à une fuite au joint spy  transmission.....

A+

 

Si c'est le joint d'arbre de transmission c'est cool car ya pas besoin de désacoupler la boîte.

Tu penses que ça peut être à l'origine du bruit aussi? Genre l'arbre tourne mal et provoquerai ce bruit..

Merci pour la vidéo !

Lien à poster
Partager sur d’autres sites
il y a 33 minutes, Invité macflaille a dit :

- en accélérant, le bruit est tjs présent, il accélère en même temps que le régime moteur. Mais c'est au ralenti que le bruit est le + fort, c'est une sorte de cognement entre 2 pièces assez lourdes, ou bien un roulement assez balaise pour faire ce genre de bruit.

 

 

Personnellement je reste sur ma première idée, la fuite sans doute un joint de sortie de cardan comme dit au dessus, apparemment pas très importante.

Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)
Il y a 2 heures, meca32 a dit :

Personnellement je reste sur ma première idée, la fuite sans doute un joint de sortie de cardan comme dit au dessus, apparemment pas très importante.

J'ai regardé des vidéos de bruits de volant moteur sur yt et ça ressemble quand même pas mal à mon bruit :(

bon ça sert à rien que je vidange la boîte tout de suite si je dois tout changer au final.

 

J'ai pas prévu ce genre de dépenses embrayage+volant du coup je vais reporter un peu en espérant que ça tire pas trop sur la boîte... Je n'ai aucune vibration pour le moment, ni dans les pédales ni dans l'habitacle ni dans le moteur, ça devrait tenir encore un bout de temps je pense tant que rien ne vibre.

 

Je garde espoir que ce soit une autre panne moins sérieuse mais bon j'y crois pas trop. Et la vidange de boite ça m'étonnerait que ça supprime ce rafiot.

Peut-être une poulie usée ou un silentblock qqpart...

Modifié par macflaille
Lien à poster
Partager sur d’autres sites

Je suis un ancien mécanicien, je peux t'assurer que les symptômes d'un problème de bimasse sont extrêmement variés, les vibrations ne sont que un parmi tant d'autres.

 concernant la vidange l'idée c'est juste de voir s'il y a des débris dans l'huile, pas de résoudre ton problème comme ça.

Lien à poster
Partager sur d’autres sites

Bonjour

il n’y a pas urgence pour le joint...tant que tu ne retrouve pas une grosse tache sous la voiture....ça ne me semble pas être une grosse fuite 

Autant changer les joints spy lors du changement d’embrayage...

 

Lien à poster
Partager sur d’autres sites

Merci @meca32 @manmen c'est sûr je changerai tous les joints de cardans en remplaçant le volant moteur et l'embrayage. Je mettrai un volant monomasse aussi pour que le soucis ne revienne plus.
Je ferai ça dans 6 mois pas le budget pour l'instant

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page