Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Remise a zero voyant pression pneu


Invité Puispuis

Messages recommandés

Invité Puispuis

Bonjour les celeristes.

Ma celerio a le voyant debpression allumé. 

J'ai changé les pneus av il y a 15 jours car 1 avait une vis de planté et perte de pression et voyant allumé  il etait sur la fin (pneu avec 20500km) et apres changement aucun soucis.

Hier j'ai percuté l'arrière a l'avant pour les finirs. Bon il y a de la marge encore.

Donc ce matin je parts et le voyant de pression c'est allumé. 

Les pressiins sont bonne. Il avait mis seulement 2 bars au pneu neuf au lieu des 2.7.

Ma question est comment fait on pour eteinte le voyant. Les pressions sont bonne.

Merci pour votre aide et j'ai regardé la doc de mla celerio et aucune indication. 

Lien à poster
Partager sur d’autres sites

j'avais perdu mes code, mais maintenant je les ai.

 

donc c'est moi qui ai posé la question du voyant. pas moyen de trouvé sur le net et sur les Swift il parle de l'écran de contrôle.

 

avez vous la marche à suivre.

 

merci

Lien à poster
Partager sur d’autres sites

bon affaire réglé.

en bas a gauche du tableau de bord il y a un bouton avec le dessin identique au voyant.

il faut appuyer dessus quelque second, le voyant clignote et s'éteint.

 

c'est la permutation des roues qui a déclenché le voyant.

 

c'est noté dans le manuel page 3.34 mais aucune allusion sur les page de crevaison changement de roue ou bien du voyant.

 

voila, j'aurai de nouvelle aventure sachant que je vais la gardé très très très longtemps.

Lien à poster
Partager sur d’autres sites

Hi

2,7 !!! oulala....

C est la pression "éco" ou "en charge"... inconfortable...

Voir la pression "confort" autour de 2,3 (à vérifier)...et dans ce cas modifier le réglage dans l ordinateur de bord pour que ça corresponde....

 

Lien à poster
Partager sur d’autres sites

Ah zut, il y a un capteur de pression des pneus sur la Célério ?

J'ai une version privilège de 2017 et je viens de changer les pneus sans mettre de valve spéciale pour capter la pression, le garagiste (pas Suzuki) m'avait demandé s'il y avait des capteurs de pression, j'ai répondu non car ce système n'avait jamais donné d'alerte.

Je n'ai aucun voyant allumé pourtant ça devrait être le cas si le système ne fonctionne plus, non ?

Lien à poster
Partager sur d’autres sites

il me semble que c'est un système indirect basé sur les capteurs de l'ABS et de l'ESP (en fonction du gonflement du pneu le nombre de tours de la roue n'est pas le même sur une distance de plusieurs km). Système moins précis qu'un capteur directement dans la valve mais plus économique à l'usage

Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.



×
  • Créer...
Aller en haut de page