Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
307

Ne démarre pas après changement de batterie


spike62
 Partager

Messages recommandés

Bonjour,

en essayant de démarrer la voiture, le démarreur fait un "tac" j'ai conclu alors à une panne de démarreur, je le change par un d'occasion qui a été testé devant moi, nouvel essaye et même bruit sans démarrage, j'achète une batterie neuve, je la place et je démarre, elle démarre tourne un peu quelques secondes et puis s'arrête et depuis le démarreur fonctionne mais le moteur ne démarre pas. Si quelqu'un peut m'aider ce serait très gentil.
A bientôt

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, la suite de mon problème donc après quelques semaines d'attente, je me suis aperçu que la batterie que j'avais acheté était HS, j'achète une autre batterie 640 A 70 Ah alors que celle d'origine Peugeot 640 A 60 Ah, je l'ai placé attendu 20 mn et j'ai démarré elle ne démarre pas par contre j'ai réussi à baisser la vitre, comme j'ai dû m'absenter quand j'ai repris l'après midi elle n'a toujours pas voulu démarrer la vitre ne baisse plus. Pendant que le contact est mis il y a une succession de clics au niveau de la boite à fusibles, j'ai pris une petite vidéo, je mets un lien pour y accéder https://1fichier.com/?jwtq5awehihqw7ott7n6. Merci pour toute aide.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir milox33, merci pour votre réponse, j'ai eu un contre temps et ce n'est que maintenant que j'ai vu votre réponse qui m'a rempli d'espoir, je ferai ça demain matin. Ah  mince ils ont prévu de l'orage mais ça dépend où ça tombe. Comment je contrôle la masse de la batterie et celle du démarreur, je fais un montage une ampoule avec un fil sur le + de la batterie et l'autre sur le châssis ?

A bientôt

 
Lien vers le commentaire
Partager sur d’autres sites

Bonjour, merci encore pour votre aide, j'ai suivi le tuto que vous m'avez envoyé: les deux pointes sur la borne négative de la batterie mon multimètre ( bas de gamme) me donne 0,8 ohm; une pointe sur la borne négative et une sur la fiche reliée au châssis me donne également 0,8 ohm. Par contre pour le démarreur, comme je suis seul jusqu'à samedi, je ne peux pas le vérifier car le démarreur est d'une inaccessibilité redoutable aucun accès direct il faudrait une personne par en haut et une autre par en bas à moins qu'en mettant un fil entre la borne négative et la cosse là je pourrais essayer par en bas. Au , j'ai remarqué que quand je branche la borne négative de la batterie après avoir branché la positive j'ai des étincelles. 

La tension de la batterie au repos: 12,53 V

Modifié par spike62
compléter
Lien vers le commentaire
Partager sur d’autres sites

Le détrompeur c'est quoi ?

Si le démarreur tourne on est plutôt maintenant sur un problème d'alim en gasoil .

On peut voir si sa démarre en mettant du star pilot ou du nettoyant frein directement dans le conduit d'admission d'air...si sa démarre problème arrivé gasoil donc...

Le circuit gasoil n'est pas désamorcé ? capteur de pression HS ? état du filtre gasoil colmaté ?

A+

Lien vers le commentaire
Partager sur d’autres sites

Le détrompeur c'est un petit cylindre qui est placé entre le démarreur et le moteur,  pour guider le montage du démarreur. Le conduit d'admission d'air, c'est la durite qui amène l'air dans le filtre à air? En principe je n'ai pas ouvert le circuit de gasoil, à moins que ça puisse se désamorcer sans.

 

Modifié par spike62
Lien vers le commentaire
Partager sur d’autres sites

Le filtre à air est derrière le moteur, l'entrée est accessible pas la sortie. Il y a une pompe mais je n'ai jamais réussi à la durcir en pompant jusqu'à 7 mn, la vis de purge (je ne savais pas qu'il y en avait une) se trouve sur le filtre à gasoil? faut-il pomper vis de purge ouverte. Merci encore

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir, je reviens hélas, donc la voiture avait démarré, je l'ai donc sorti sur le trottoir devant la maison, aujourd'hui, j'ai chargé la 307 pour la déchetterie ,j'ai fait 800 m et brusquement le petit moteur "anomalie antipollution s'allume et le moteur s'arrête, j'ai essayé de redémarrer elle me signale carburant à sec qu'à cela ne tienne j'ai mis 5 l de gasoil et pompé pendant 10 mn sans résultats, j'attends vendredi l'arrivée d'un 2e chauffeur pour la rapatrier

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité, vous reconnaissez avoir pris connaissance de la charte et vous engagez à la respecter. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message ne sera pas visible immédiatement.

Invité

Si votre message est un avis de consommateur sur un bien et/ou un service, vous devez obligatoirement indiquer la date de votre expérience de consommation. A défaut, votre avis pourrait être supprimé, en cas de signalement.

Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...