Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Panne suite changement vanne egr


Invité Boris 51

Messages recommandés

Invité Boris 51

Bonjour à vous tous, je viens sur ce forum, afin de pouvoir enfin trouver une solution je l'espère. 

 

La semaine dernière j ai changer ma vanne egr sur mon espace 4 ( 2litres dci 150 ch)  année 2010. 

 

Suite à changement le voyant antipollution est partis grâce à un petit modul de diagnostique. Mais quelque jour après il est revenus accompagné du problème injecteur, le véhicule roulait très bien à ce moment, en vérifiant les code erreur je m aperçois avoir le code p0100 et p0110, je vérifie donc mon debimetre et m aperçois que la cosse n est pas rentré à fond je rétablis cette erreur, effacé les code erreur et redémarre, la plus de code erreur mais u'e voiture qui ne tient plus le ralentis et cale, je ne peut pas accélérer sinon elle cale, une fumée blanche apparaît du pot échappement quand je ré franche la cosse du debimetre même problème la voiture démarre tourne au ralentis instable pendant 5 seconde et cale, quand j appuie sur l accélérateur j ai l impression qu'elle ce noie, et je n ai plus aucun code erreur, Quelqu'un aurait il une piste. Merci 

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×
  • Créer...
Aller en haut de page