Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info

Voyant de préchauffe + perte de puissance


reaze5
 Partager

Messages recommandés

Bonjour, j'ai une polo 1.6 TDI 90 de 2012 qui a 148000km.

Voici mon problème depuis une semaine : lorsque j'accélère et que je "tire" un peu en montant dans les tours, peu importe la vitesse, la voiture a une subite perte de puissance, voyant de préchauffe qui clignote et si je laisse pendant plusieurs minutes comme ça, voyant moteur fixe qui s'allume.
Si je coupe le moteur et je redémarre, ça disparaît.
A la valise, deux codes erreurs, défaut de pression de carburant et pression de carburant trop basse. 
 La semaine précédente, j'ai fais un plein chez Carrefour. Le lendemain, la voiture faisait beaucoup d'à coups et broutait à bas régime, peu importe la vitesse et en début d’accélération. Je ne sais pas si c'est lié mais bon.
Je fais majoritairement de l'autoroute/voie rapide.

Ce que j'ai essayé : j'ai remplacé une durite liée au turbo qui était usée, j'ai changé le filtre à gasoil (je pensais initialement, à vue des diags, à une crasse dans le filtre) et j'ai mis un plein d'excellium avec un nettoyant diesel.

Par moments, ça ne le fait pas, je peux tirer dessus sans soucis. 
Le phénomène se produit souvent entre 2500 et 3000 tours/min. 

Je ne sais pas quoi faire et je ne veux pas forcément me ruiner là dessus en changeant tout jusqu'à trouver le bon problème.

Si quelqu'un a déjà eu quelque chose de similaire, c'est avec grand plaisir.

Bonne journée et merci d'avance.

Modifié par reaze5
ajout année
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir.

Après changement, toujours même soucis.

Un des deux codes erreurs a disparu.

 

Il me reste celui ci cependant : P008700

 

Je suis désespéré, je suis très dépendant de ma voiture.. 

Édit : le phénomène se produit souvent aux alentours de 2900-3000 tours/min. À chaud comme à froid. Et parfois, rien.

 

Merci à tous

Modifié par reaze5
Lien vers le commentaire
Partager sur d’autres sites

Invité ZorgraLebecque

Propriétaire depuis 2013 d'un CADDY de 2012, totalisant maintenant 130 000 Km, pratiquement toujours entretenu dans le réseau VW, j'ai eu la désagréable surprise de tomber en panne sur une autoroute Belge en juillet dernier : Pb de puissance, moteur ne tourne pas "rond" et le véhicule n'avance plus.
Le contrat d'assistance avec GMF propose alors : Soit le remorquage vers un garage VW local, soit le premier garage VW en France.
Ce fut donc VW Charleville Mézières, à 200 Km de chez moi.
Effet d'aubaine pour le garage : Pas d'autre choix que d'accepter leur devis de 1500 € pour le remplacement d'un injecteur.
Pas d'alerte du garage pour la panne possible avec les autres injecteurs et surcharge évidente de tous les postes de la facture (pièces, main d'oeuvre, etc.)
Reprise du véhicule et retour à la maison le 22 juillet.
Ayant trouvé la facture un peu lourde, j'ai écrit à VW SAV France pour une prise en charge partielle ou totale de cette panne.
Un AR automatique m'a été adressé rapidement, mais rien d'autre !
Moins d'un mois et moins de 1000 km après cette réparation, nouvelle panne identique sur autoroute, cette fois-ci sur l'A6 au niveau de Nemours. Nouveau garage VW à Melun, qui m'établit un devis de 2 800 € pour le remplacement des 3 autres injecteurs !
J'ai donc à nouveau sollicité VW SAV France pour une prise en charge partielle ou totale, en signalant à cette occasion le défaut de conseil du premier garage qui ne m'a pas prévenu de la forte probabilité de panne des 3 autres injecteurs.
Depuis plus d'un mois, j'attends, sans aucun retour de VW, pas même un AR de mon courrier !
Que faire de plus ?

Propriétaires de véhicules VW avec 1,6 TDI, (Golf, Polo, Touran, Caddy, etc.) je vous invite à préparer une cagnotte de 4 500 € minimum, pour faire face à cet incident de fonctionnement, qui me semble bien connu de VW.
Leur inaction et le mépris des clients est flagrant !
J'ai eu par le passé, 2 Passat et maintenant ce Caddy. je constate que la marque VW n'est plus à la hauteur pour la fiabilité et le SAV, d'autant que sa tricherie avec le contrôle des émissions est maintenant patent.
Merci de votre lecture et de vos remarques.

Lien vers le commentaire
Partager sur d’autres sites

Invité ZorgraLebecque

Bonjour. Voir le texte de ma mésaventure avec Volkswagen et son 1,6 TDI.

Propriétaire depuis 2013 d'un CADDY de 2012, totalisant maintenant 130 000 Km, pratiquement toujours entretenu dans le réseau VW, j'ai eu la désagréable surprise de tomber en panne sur une autoroute Belge en juillet dernier : Pb de puissance, moteur ne tourne pas "rond" et le véhicule n'avance plus.
Le contrat d'assistance avec GMF propose alors : Soit le remorquage vers un garage VW local, soit le premier garage VW en France.
Ce fut donc VW Charleville Mézières, à 200 Km de chez moi.
Effet d'aubaine pour le garage : Pas d'autre choix que d'accepter leur devis de 1500 € pour le remplacement d'un injecteur.
Pas d'alerte du garage pour la panne possible avec les autres injecteurs et surcharge évidente de tous les postes de la facture (pièces, main d'oeuvre, etc.)
Reprise du véhicule et retour à la maison le 22 juillet.
Ayant trouvé la facture un peu lourde, j'ai écrit à VW SAV France pour une prise en charge partielle ou totale de cette panne.
Un AR automatique m'a été adressé rapidement, mais rien d'autre !
Moins d'un mois et moins de 1000 km après cette réparation, nouvelle panne identique sur autoroute, cette fois-ci sur l'A6 au niveau de Nemours. Nouveau garage VW à Melun, qui m'établit un devis de 2 800 € pour le remplacement des 3 autres injecteurs !
J'ai donc à nouveau sollicité VW SAV France pour une prise en charge partielle ou totale, en signalant à cette occasion le défaut de conseil du premier garage qui ne m'a pas prévenu de la forte probabilité de panne des 3 autres injecteurs.
Depuis plus d'un mois, j'attends, sans aucun retour de VW, pas même un AR de mon courrier !
Que faire de plus ?

Propriétaires de véhicules VW avec 1,6 TDI, (Golf, Polo, Touran, Caddy, etc.) je vous invite à préparer une cagnotte de 4 500 € minimum, pour faire face à cet incident de fonctionnement, qui me semble bien connu de VW.
Leur inaction et le mépris des clients est flagrant !
J'ai eu par le passé, 2 Passat et maintenant ce Caddy. je constate que la marque VW n'est plus à la hauteur pour la fiabilité et le SAV, d'autant que sa tricherie avec le contrôle des émissions est maintenant patent.
Merci de votre lecture et de vos remarques.

Lien vers le commentaire
Partager sur d’autres sites

C'est exactement ce qui m'est arrivé il y a 1 mois (voir mon post plus haut). 1 injecteur HS. Par précaution et suivant le conseil du concessionnaire, j'ai fait remplacer les 4. Je viens de récupérer mon véhicule hier (bloqué à 500 kms de mon domicile). Les injecteurs venant d'Allemagne, ont bcp de temps pour arriver. Total facture: 3583 euros. Je viens d'envoyer une belle lettre en AR au Sce Relation Clients de VW pour obtenir une participation commerciale. On verra bien....

Lien vers le commentaire
Partager sur d’autres sites

Invité Reaze5

Petit update : le problème subsiste toujours et ne se manifeste plus en montant dans les tours mais en ralentissant.

Très souvent en 3eme en laissant la voiture en frein moteur.

 

Une idée ?

Lien vers le commentaire
Partager sur d’autres sites

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

Polo
×
×
  • Créer...