Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
C4

Problème électrique et démarrage


Maxime6462
 Partager

Messages recommandés

Bonjour à tous.
Alors voilà je vous expose mon problème, hier j'ai câblé la voiture de mon frère qui était en panne. Je suis rentré chez moi, me suis garé et 2 heures après environ j'ai voulu repartir mais plus rien. Message sur le GPS disant problème moteur à réparer. J'ai refermé la voiture ( c4 II 1.6hdi 92 de 2011) à clé et là les essuie glace avant de sont mis en route tout seuls et les phares se sont allumés. En gros la voiture péte les plombs et allume ces 2 accessoires toute seule.
Ce matin je re essaie de démarrer et plus de batterie du tout.

J'ai testé avec deux autres batteries mais rien ne change. 

Quand je met les contact le compteur et l'écran gps s'allument et si j'essaie de démarrer tout s'éteint 
Merci d'avance pour vos réponses, je suis complètement à cours de solution.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...