Aller au contenu
Logo Caradisiac      

Téléchargez nos application

Disponible sur App Store Disponible sur Google play
Publi info
Fusion

Ford fusion 1.4tdci fume.


Fred 1984
 Partager

Messages recommandés

Bonjour à vous. J'ai acheté une Ford fusion 1.4tdci 215000km. Aucun historique. Juste les réparations de l'ancien propriétaire. Problème de fumée. Fort noir en accélérant à fond au point mort et grisâtre en haut rapport. Si je roule "pépère" pas ou très peu de fumée. Quand je monte une côte en fond de deuxième ou troisième ça fume. Au début l'odeur d'échappement rentré. J'avais un trou à l'intermédiaire. J'ai changé depuis. Ça rentre plus, mais ça fume encore. Vidange et les quatre filtres, vanne egr, turbo et durite de graissage de turbo changé. Produits dans le réservoir et huile et decalaminage à l'hydrogène. Valise chez Midas, rien trouvé qui causerait le problème. Aucun voyant, ne cale pas, démarre bien, pas de bruit bizarre. Une idée ? Je sais pas si c'est grisâtre ou bleuâtre. J'ai pas l'impression de consommer de l'huile ou du liquide de refroidissement. Merci de votre aide.

Modifié par Fred 1984
Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Fumée noire = mauvaise combustion donc mélange trop riche ou trop pauvre .

Vu que les filtres ont été changés vérifier le débitmètre il est peut être encrassé ou HS ensuite sonde lambda ?

Vanne EGR changée ok ! mais si c'est une pilotée il faut une valise avec la fonction autoapprentissage ( simulation cycle ouverture fermeture ) pour injecter les nouvelles valeurs dans le calculateur.

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la réponse. J'avais nettoyé le débitmètre. Pas si crade que ça. Un voyant si il est HS? Pour la vanne c'est une pneumatique. J'avais pensé à une sonde qui HS enverrai une mauvaise informations au calculateur ce qui du coup protégerait le moteur. Là aussi y a pas un voyant qui devrait apparaître ? Ça me dérange pas de changer, mais savoir laquelle.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Ok pour le retour

Pour le débitmètre vous pouvez le débrancher pour tester et voir ce que sa donne  ( le calculateur va par défaut se placer sur une table interne )

Sinon tester la sonde lambda c'est elle qui renseigne le calculateur sur le taux d'oxygène

https://www.salon-pts.com/tester-une-sonde-lambda/

Et bien entendu rechercher les entrées d'air parasite

Ensuite je pense aux injecteurs ( durée de vie moyenne 150 000 km à 250 000 km )

Bon courage

Lien vers le commentaire
Partager sur d’autres sites

Ça sent la fuite d air de sural tout ça .

 

Et une fuite du collecteur d admission ? Particulièrement les les 4 gros joints toriques la ou il entre dans la culasse. Ça fait des belles fuites d air inaudibles ça . 

 

Des fois démonté par des margoulins pour faire les tuyaux de retour injecteurs ( maladie ) et mal remonté... 

 

Vérifier aussi la petite durite de sural entre le turbo et le collecteur si pas fissurée

 

Calage distribution ok ? 

 

Si tout ça ok. Ben injecteurs ( mais jamais changé pour ce pb la sur un DV4 ) 

 

Sinon y a pas de sonde lambda sur un DV4 😉

Modifié par Petokask
Lien vers le commentaire
Partager sur d’autres sites

Bonjour. Merci pour la réponse. Alors effectivement je trouve qu'il y a de l'huile dans le moteur. Idem en dessous de la boîte à aire La où il y à les injecteurs et les bougies. ( Un appoint d'huile mal fait ?) Quand je regarde derrière la boîte à aire, j'ai l'impression qu'il y à une poussière grise sur la crémaillère etc... Façon quoi que je touche c'est soit gras ou de poussière noire. Idem quand j'ai voulu changer l'ampoule à l'arrière. Les mains noire juste pour deviser. J'ai pensé au joint de collecteur aussi. Bon c'est pas trop chère. En même temps je vois plus la fumée dans l'habitacle mais j'ai l'impression que parfois y a l'odeur. Une fois en quatrième à plus de 3000tr pendant 15/20mnt, une grosse odeur de chaud/brûlé et apparu. J'étais pas rassuré. De visible j'ai la tresse qui est grasse et le silencieux qui est pas terrible mais pas de fuite. Aucune chance que ce soit l'un des deux ?J'ai changé la durite de graissage de turbo, qui elle était HS. Je pense que la durite de retour d'huile aussi, car plein d'huile dessus. Je vais essayer de regarder les durites. Pour la distribution aucune idée. Et comme tu dis pour la sonde, y à pas sur la ligne d'échappement ? J'en vois sur les fiesta, sur le catalyseur, le pare chaleur etc... mais j'ai pas l'impression d'avoir vu ça sur la mienne enfin sur la ligne d'échappement. Une sonde qui pourrait envoyer une mauvaise informations ?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Pour l'odeur de chaud brulé dans l'habitacle je pense bien à un défaut d’étanchéité des joints cuivres des injecteurs. Donc examiner les puits si fuites il se développe une espèce de patte marron qui crame sur le moteur. J'ai déjà ce cas 2 fois sur mon smax l'odeur dans l'habitacle est particulièrement désagréable j'avais l'impression de respirer des gaz d'échappement. De plus cela peut expliquer les fumées noires également.

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Ha ben merci @autodoum. J'ai regardé les durites de turbo rien de bizarre. J'ai senti le débitmètre et la durite qui va dedans. Alors je trouve que ça sent le barbecue 😂. C'est bien le durite de retour d'huile qui fuit ? J'ai trouvé un joint qui à côté d'une fiche rouge, derrière le filtre à aire. On dirait un joint de cache culasse 🧐. Et voici le look de la tresse.

IMG_20220524_114025.jpg

IMG_20220524_112607.jpg

IMG_20220524_112049.jpg

Lien vers le commentaire
Partager sur d’autres sites

C'est encore moi. Je vais également changer le joint de collecteur. Tant à être dedans autant le faire. J'ai remarqué un autre truc. A l'accélération, quand j'entends le moteur "racler", c'est la que ça commence à fumer. Et j'ai le retour d'une odeur d'échappement dans l'habitacle mais j'ai l'impression de sentir ou de ressentir une aire de clim. C'est assez bizarre. Depuis le temps elle doit être complètement vide mais c'est assez bizarre.

Lien vers le commentaire
Partager sur d’autres sites

Le 24/05/2022 à 12:01, Fred 1984 a dit :

Ha ben merci @autodoum. J'ai regardé les durites de turbo rien de bizarre. J'ai senti le débitmètre et la durite qui va dedans. Alors je trouve que ça sent le barbecue 😂. C'est bien le durite de retour d'huile qui fuit ? J'ai trouvé un joint qui à côté d'une fiche rouge, derrière le filtre à aire. On dirait un joint de cache culasse 🧐. Et voici le look de la tresse.

IMG_20220524_114025.jpg

IMG_20220524_112607.jpg

IMG_20220524_112049.jpg

 

ca ressemble bien à un joint du collecteur admission.

 

J'avais mis de la bête graisse lithium sur les joints, pas cuivre.

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 types de joints : 

 

ici, sur le couvre culasse déposé et retourné : 

 

en rouge, les joints autours des conduits d'admission, il y en a 4; ceux la sont difficile à emboiter et déboiter

et en orange, le joint qui fait étanchéité au dessus de la culasse

 

463270844_jointscouvreculasse.thumb.jpg.b6bb37758e770a26062ece9d0468ad66.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Pour les bougies suffit de faire la mesure en place.

Pas besoin de démonter dans un premier temps faire la mesure avec les bougies en place . Le plus sur la tête et le moins à la masse et on retire à la mesure la résistance interne de l'ohmmètre qui est de l'ordre de 0,1 Ohm.

Les bonnes valeurs sont comprises entre 0,6 Ohm et 2 Ohm.

Si tout est ok; il est inutile de les changer et de plus on évitera ainsi les gros problèmes.

A suivre

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, miloux33 a dit :

Bonjour,

Pour les bougies suffit de faire la mesure en place.

Pas besoin de démonter dans un premier temps faire la mesure avec les bougies en place . Le plus sur la tête et le moins à la masse et on retire à la mesure la résistance interne de l'ohmmètre qui est de l'ordre de 0,1 Ohm.

Les bonnes valeurs sont comprises entre 0,6 Ohm et 2 Ohm.

Si tout est ok; il est inutile de les changer et de plus on évitera ainsi les gros problèmes.

A suivre

100 % d'accord.

Lien vers le commentaire
Partager sur d’autres sites

Salut. Finalement réparation aujourd'hui. Ça va pas. Le tuto nickel. Le dessus du boîtier pellicule de calamine. Le dessous, mélange d'huile, de gazole enfin crade quoi. Un trou d'admission plus huileu que les trois autres. On enlève, on change les joints.... Remontage sans soucis. Je démarre la voiture. Grosse fumé bleu. Bon sûrement un restant. Et là, j'ai le voyant EAC fail. Voiture qui dépasse pas les 40 km. J'ai essayé de débrancher le débitmètre, sans succès. J'ai fait 10 km à 40. Je me suis arrêté, reparti, arrêté, reparti au cas où le voyant s'enlève mais non. Autre problème j'ai plus la fermeture centralisée. Quand je veux fermer les portes, ça les ferment et ça les rouvrent. Si vous auriez des avis 😒

Lien vers le commentaire
Partager sur d’autres sites

Re les amis. Bon passage valise avec des codes que la personne à effacés. Malheureusement y a un injecteur qui claque et le diagnostic valise indique le 2. Mais j'ai cru comprendre que c'est pas forcément 1/2/3/4. Parfois c'est 1/3/4/2 un truc du genre. Alors savez vous où est l'injecteur 2 quand je suis devant le moteur ? Merci.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

Ci-joint une piste sur le 1,4 TDCI  le cylindre numéro 1 est coté volant moteur donc ensuite 2 3 et 4 :

https://forum-auto.caradisiac.com/topic/341826-fiesta-5-numérotation-des-injecteurs/

Ensuite il ne faut pas confondre avec l'ordre d'allumage qui est toujours 1342 sur un quatre cylindres.

Bonne soirée

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Oui tuyaux gasoil . Sur les pompes à injection fatiguées il peut y avoir des limailles qui se baladent ( on en trouve généralement dans le pot du filtre à gasoil c'est déjà un signe ) et ces limailles peuvent colmater rapidement les nouveau injecteurs ( lire ici )

https://iturbo.fr/blog/2018/04/27/limaille-ou-poussiere-daluminium-dans-les-injecteurs-et-la-pompe-haute-pression/?___store=default_1

A+

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Pour publier immédiatement : connectez-vous à votre compte ou inscrivez-vous.
Remarque : En tant qu'invité votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
  • Créer...